<!DOCTYPE html>
<html lang="en">
<head>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="author" content="GoLocall"/>	
		<meta name="description" content="GoLocall creates simplified technology for the small businesses. Our software empowers them to have everything they need in one place to connect with their customers in the digital era."/>
		<meta name="keywords" content="">	
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
				
		<title>GoLocall - Cloud Software Suite and SaaS Applications for Businesses</title>

		<meta property="og:type" content="website">
		<meta property="og:url" content="http://golocall.com/">
		<meta property="og:title" content="GoLocall - Cloud Software Suite and SaaS Applications for Businesses">
		<meta property="og:description" content="GoLocall creates simplified technology for the small businesses. Our software empowers them to have everything they need in one place to connect with their customers in the digital era.">
		<meta property="og:image" content="/assets/images/golocall-social-poster.jpg">

		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:url" content="http://golocall.com/">
		<meta property="twitter:title" content="GoLocall - Cloud Software Suite and SaaS Applications for Businesses">
		<meta property="twitter:description" content="GoLocall creates simplified technology for the small businesses. Our software empowers them to have everything they need in one place to connect with their customers in the digital era.">
		<meta property="twitter:image" content="/assets/images/golocall-social-poster.jpg">
							
		<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/icons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/icons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/icons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/icons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/icons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/icons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="/assets/images/icons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/icons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/icons/favicon-16x16.png">
		<link rel="manifest" href="/assets/images/icons/manifest.json">
		<meta name="msapplication-TileColor" content="#ff523d">
		<meta name="msapplication-TileImage" content="/assets/images/icons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ff523d">

		<link href="https://fonts.googleapis.com/css2?family=Rubik:wght@300;400;500;700&amp;display=swap" rel="stylesheet">	
		<link href="/assets/css/bootstrap.min.css" rel="stylesheet">
		<link href="/assets/css/flaticon.css" rel="stylesheet">
		<link href="/assets/css/menu.css" rel="stylesheet">	
		<link id="effect" href="/assets/css/dropdown-effects/fade-down.css" media="all" rel="stylesheet">
		<link href="/assets/css/magnific-popup.css" rel="stylesheet">	
		<link href="/assets/css/owl.carousel.min.css" rel="stylesheet">
		<link href="/assets/css/owl.theme.default.min.css" rel="stylesheet">


		<link href="/assets/css/animate.css" rel="stylesheet">

		<link href="/assets/css/style.css" rel="stylesheet"> 
		

		<link href="/assets/css/responsive.css" rel="stylesheet">

	</head>

<body>
<div id="loading" class="orange-red-loading">
			<div id="loading-center">
				<div id="loading-center-absolute">
					<div class="object" id="object_one"></div>
					<div class="object" id="object_two"></div>
					<div class="object" id="object_three"></div>
					<div class="object" id="object_four"></div>
				</div>
			</div>
		</div>	

		<div id="page" class="page">

			<header id="header" class="header tra-menu navbar-dark">
				<div class="header-wrapper">


				    <div class="wsmobileheader clearfix">	  	
				    	<span class="smllogo"><img src="/assets/images/golocall-logo.png" alt="mobile-logo"/></span>
				    	<a id="wsnavtoggle" class="wsanimated-arrow"><span></span></a>	
				 	</div>

				  	<div class="wsmainfull menu clearfix">
	    				<div class="wsmainwp clearfix">


	    					<div class="desktoplogo"><a href="https://golocall.com/" class="logo-black"><img src="/assets/images/golocall-logo.png" alt="header-logo"></a></div>
	    					<div class="desktoplogo"><a href="https://golocall.com/" class="logo-white"><img src="/assets/images/golocall-white-logo.png" alt="header-logo"></a></div>


	      					<nav class="wsmenu clearfix">
	        					<ul class="wsmenu-list nav-orange-red-hover">

							    	<li class="nl-simple" aria-haspopup="true"><a href="https://golocall.com/">Home</a></li>

								    <li aria-haspopup="true"><a href="#">Apps <span class="wsarrow"></span></a>
						        		<div class="wsmegamenu clearfix halfmenu">
						              		<div class="container-fluid">
						                		<div class="row">

									                <ul class="col-lg-6 link-list">	
									                	<li><a href="https://golocall.com/gostag/">GoStag</a></li>
									                    <li><a href="">Bottly</a></li> 
									                    <li><a href="">Bluker</a></li> 	
									                    <li><a href="">Pibot</a></li>
									                    <li><a href="">PiFlow</a></li>  
									                </ul>

									                <ul class="col-lg-6 link-list">	
									                    <li><a href="">Social</a></li> 
									                    <li><a href="">SheepMail</a></li> 
									                    <li><a href="">u2s</a></li>   		
									                    <li><a href="">Zero</a></li>
									                </ul>

						                		</div>
						              		</div>
						            	</div>
						          	</li>	

							    	<li class="nl-simple" aria-haspopup="true"><a href="https://support.golocall.com/knowledge-base" target="_blank">Knowledge Base</a></li>


							    	<li class="nl-simple" aria-haspopup="true"><a href="https://golocall.com/contact-us.html">Contact Sales</a></l ̰̌i>


							    	<li class="nl-simple" aria-haspopup="true"><a href="https://golocall.com/blog.html">Blog</a></li>


								    <li class="nl-simple" aria-haspopup="true">
								    	<a href="https://app.golocall.com" class="btn btn-orange-red tra-grey-hover last-link">Sign In</a>
								    </li> 


									<!-- HEADER SOCIAL LINKS 													
									<li class="nl-simple white-color header-socials ico-20 clearfix" aria-haspopup="true">
										<span><a href="#" class="ico-facebook"><span class="flaticon-facebook"></span></a></span>
										<span><a href="#" class="ico-twitter"><span class="flaticon-twitter"></span></a></span>
										<span><a href="#" class="ico-instagram"><span class="flaticon-instagram"></span></a></span>
										<span><a href="#" class="ico-dribbble"><span class="flaticon-dribbble"></span></a></span>	
									</li> -->	


	        					</ul>
	        				</nav>	


	    				</div>
	    			</div>	


				</div>     
			</header>	

		<section id="hero-8" class="bg-fixed hero-section division">
				<div class="container">	
					<div class="row d-flex align-items-center">

						<div class="col-lg-6 order-last order-lg-2">	
							<div class="hero-8-img pc-20 text-center">				
								<svg class="animated" id="piart_stories-at-work" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:svgjs="http://svgjs.com/svgjs"><style>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</style><g id="piart--background-complete--inject-35" class="animable" style="transform-origin: 251.945px 285.85px;"><polygon points="393.58 376.64 393.58 397.38 423.91 397.38 457.38 397.38 457.38 376.64 393.58 376.64" style="fill: rgb(245, 245, 245); transform-origin: 425.48px 387.01px;" id="elc7vegj26mjl" class="animable"></polygon><polygon points="390.9 370.84 390.9 376.64 459.61 376.64 459.61 370.84 423.91 370.84 390.9 370.84" style="fill: rgb(235, 235, 235); transform-origin: 425.255px 373.74px;" id="elg89ewckzset" class="animable"></polygon><polygon points="425.25 397.38 457.38 397.38 457.38 376.64 459.61 376.64 459.61 370.84 423.91 370.84 423.91 376.1 425.25 397.38" style="fill: rgb(224, 224, 224); transform-origin: 441.76px 384.11px;" id="elna0r24d6ssh" class="animable"></polygon><rect x="402.5" y="379.98" width="12.94" height="3.12" style="fill: rgb(224, 224, 224); transform-origin: 408.97px 381.54px;" id="ella5srqwj9w" class="animable"></rect><rect x="400.83" y="387.01" width="16.61" height="6.59" style="fill: rgb(224, 224, 224); transform-origin: 409.135px 390.305px;" id="el3ko03yjszpc" class="animable"></rect><path d="M471.38,447.3l-1.52-322.9h-6.25V188H447.46l-.3-63.59h-6.25V188H385.35l-.3-63.59H378.8V188H362.7l-.3-63.59h-6.25V447.3h7.77l-.2-43.33H378.8V447.3h7.78L386.37,404h54.54V447.3h7.77l-.2-43.33h15.13V447.3ZM370.85,361.18l-5.59-23.94h11.47Zm7.95-22.47v56.54l-6.77-29Zm0-82.18-6.77-29L378.8,200Zm-1.21,5.19h-14l7.16-29.13Zm-6.74-39.26L364.45,195h13.14Zm-1.24,5.06L363,254.35l-.26-56.23Zm-6.2,112.18,6.2,26.54-6,24.22Zm7.38,31.61,6,25.6H364.5Zm-7.17-41.12-.05-.22-.2,0-.29-61.23H378.8v61.41Zm22.11-61.41h55.18v61.41H386Zm69.43-36.19,6.8,29.13H448Zm-7.4,20.21-.25-53L454,227.51Zm15.85,5.6-7.21-30.87,7.21-29.32Zm0,3.22v.1h-.44Zm0,78.77v53.09l-6.36-27.23Zm-7.54,20.79-5.59-23.94H462Zm-.85-138.72L448.82,195H462Zm8.39,46.32v61.41H448.84l0-.22-.66.15-.29-61.34Zm-8.78,97.46-6.41,26.05-.25-54.6Zm1.18,5.07,6,25.6H449.72ZM440.91,195v66.68H385.7L385.39,195ZM387.34,396.91h-1l-.28-59.67h54.85v59.67Z" style="fill: rgb(235, 235, 235); transform-origin: 413.765px 285.85px;" id="el05dgytvn9dgd" class="animable"></path><polygon points="387.33 262.04 387.33 254.75 438.8 254.75 438.96 262.04 387.33 262.04" style="fill: rgb(224, 224, 224); transform-origin: 413.145px 258.395px;" id="elr9ddvaf355b" class="animable"></polygon><path d="M438.83,255.94s-45.65.34-48.61,1c-.64.15-1.28,3,0,3.21s48.61.64,48.61.64Z" style="fill: rgb(255, 255, 255); transform-origin: 414.155px 258.365px;" id="elw345akh9cvr" class="animable"></path><polygon points="393.31 254.46 393.31 247.18 434.08 247.18 434.21 254.46 393.31 254.46" style="fill: rgb(235, 235, 235); transform-origin: 413.76px 250.82px;" id="eltyomj4k2pzc" class="animable"></polygon><path d="M434.1,248.37s-36.16.33-38.5,1c-.51.15-1,2.95,0,3.21s38.5.64,38.5.64Z" style="fill: rgb(255, 255, 255); transform-origin: 414.56px 250.795px;" id="el4ziw13raik5" class="animable"></path><polygon points="393.13 247.26 393.13 239.98 433.9 239.98 434.03 247.26 393.13 247.26" style="fill: rgb(224, 224, 224); transform-origin: 413.58px 243.62px;" id="eljsegmtf5lvo" class="animable"></polygon><path d="M433.92,241.17s-36.16.33-38.5,1c-.51.15-1,3,0,3.21s38.5.64,38.5.64Z" style="fill: rgb(255, 255, 255); transform-origin: 414.38px 243.595px;" id="elkaumcrpop2c" class="animable"></path><rect x="430.58" y="139.74" width="10.33" height="48.13" style="fill: rgb(224, 224, 224); transform-origin: 435.745px 163.805px;" id="el0zyzlpjgeo9" class="animable"></rect><path d="M438,176.32a2,2,0,1,1-2.05-2A2.05,2.05,0,0,1,438,176.32Z" style="fill: rgb(255, 255, 255); transform-origin: 436px 176.32px;" id="elk81277vl96" class="animable"></path><rect x="434.28" y="152.49" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 435.86px 162.325px;" id="el1w4mw1n8pjvi" class="animable"></rect><rect x="420.09" y="139.74" width="10.33" height="48.13" style="fill: rgb(235, 235, 235); transform-origin: 425.255px 163.805px;" id="elgpstnrf97h" class="animable"></rect><circle cx="425.46" cy="176.32" r="2.05" style="fill: rgb(255, 255, 255); transform-origin: 425.46px 176.32px;" id="elda8vhuyces7" class="animable"></circle><rect x="423.79" y="152.49" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 425.37px 162.325px;" id="elgf1ptn4q32u" class="animable"></rect><rect x="410.1" y="139.74" width="10.33" height="48.13" style="fill: rgb(245, 245, 245); transform-origin: 415.265px 163.805px;" id="elyb0jfcdkm8s" class="animable"></rect><path d="M417.52,176.32a2,2,0,1,1-2-2A2.05,2.05,0,0,1,417.52,176.32Z" style="fill: rgb(255, 255, 255); transform-origin: 415.52px 176.32px;" id="el7k60ko68ymi" class="animable"></path><rect x="413.8" y="152.49" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 415.38px 162.325px;" id="eld7sl7brl1hk" class="animable"></rect><rect x="430.58" y="282.18" width="10.33" height="48.13" style="fill: rgb(224, 224, 224); transform-origin: 435.745px 306.245px;" id="elh5y5hjkcmj" class="animable"></rect><path d="M438,318.77a2,2,0,1,1-2.05-2A2,2,0,0,1,438,318.77Z" style="fill: rgb(255, 255, 255); transform-origin: 436px 318.769px;" id="elxpckjk9yv" class="animable"></path><rect x="434.28" y="294.94" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 435.86px 304.775px;" id="elr52v3a33f1c" class="animable"></rect><rect x="420.09" y="282.18" width="10.33" height="48.13" style="fill: rgb(235, 235, 235); transform-origin: 425.255px 306.245px;" id="elfzvlngcrmf" class="animable"></rect><path d="M427.51,318.77a2,2,0,1,1-2.05-2A2,2,0,0,1,427.51,318.77Z" style="fill: rgb(255, 255, 255); transform-origin: 425.51px 318.769px;" id="elmccqzef70w" class="animable"></path><rect x="423.79" y="294.94" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 425.37px 304.775px;" id="elojtmylcdae" class="animable"></rect><rect x="410.1" y="282.18" width="10.33" height="48.13" style="fill: rgb(245, 245, 245); transform-origin: 415.265px 306.245px;" id="el5frkrvwytrw" class="animable"></rect><path d="M417.52,318.77a2,2,0,1,1-2-2A2,2,0,0,1,417.52,318.77Z" style="fill: rgb(255, 255, 255); transform-origin: 415.52px 318.77px;" id="elvnsgqviqc3e" class="animable"></path><rect x="413.8" y="294.94" width="3.16" height="19.67" style="fill: rgb(255, 255, 255); transform-origin: 415.38px 304.775px;" id="el61ohdhjc3y6" class="animable"></rect><polygon points="397.33 187.13 409.74 144.79 405.46 142.92 392.73 185.6 397.33 187.13" style="fill: rgb(224, 224, 224); transform-origin: 401.235px 165.025px;" id="elwcyjhn6y4e" class="animable"></polygon><polygon points="104.83 189.59 55.29 189.59 55.29 254.18 104.83 255.43 104.83 189.59" style="fill: rgb(235, 235, 235); transform-origin: 80.06px 222.51px;" id="elr3y1krrdx2h" class="animable"></polygon><polygon points="101.57 191.89 58.23 191.89 58.23 250.47 101.57 251.93 101.57 191.89" style="fill: rgb(255, 255, 255); transform-origin: 79.9px 221.91px;" id="elna5e9046dv" class="animable"></polygon><polygon points="93.98 202.53 65.22 201.44 65.22 242.38 93.98 242.38 93.98 202.53" style="fill: rgb(235, 235, 235); transform-origin: 79.6px 221.91px;" id="elin5pmm1yn6a" class="animable"></polygon><polygon points="65.22 242.38 93.98 221.35 65.22 201.44 65.22 242.38" style="fill: rgb(245, 245, 245); transform-origin: 79.6px 221.91px;" id="el6blxwwq65de" class="animable"></polygon><path d="M146.43,437.82c-1.18-1-3.82-4.21-1.78-7.93.74-1.37,2.33-2.05,3.76-2.65a15,15,0,0,0,4.13-2.13c2.24-1.89,2.86-5.05,4.35-7.58,1.71-2.9,4.89-5.08,8.26-4.93,3.85.18,7.07,3.31,8.53,6.89s1.51,7.54,1.53,11.4c0,2.13-.07,4.53-1.65,6s-3.63,1.34-5.6,1.28l-21.07-.64" style="fill: rgb(245, 245, 245); transform-origin: 159.555px 425.398px;" id="eljyu6z5bx7gj" class="animable"></path><path d="M183.33,387.8H133L142,441.65a6,6,0,0,0,4.3,4.8l.17.05a3.69,3.69,0,0,0,.45.11,5.8,5.8,0,0,0,1,.12v0l.25,0h22.45a6.18,6.18,0,0,0,1.23-.12,6,6,0,0,0,5.1-5.26l4.37-37.11.2-1.48h0l1.73-14.69Zm-9.5,34.35h-5.17l.52-15.63h6Zm1.84-15.63h5l-1.84,15.63h-4.45Zm-14.76,33-.32-13.58H168l-.46,13.58Zm-8-13.58h7.23l.32,13.58h-6.49Zm.56,13.58h-6.07c-.57-3.67-1.32-8.43-2.13-13.58h7.14Zm-.85-17.33-1.22-15.63h8.29l.36,15.63Zm7.94,0-.37-15.63h8.54l-.52,15.63Zm-.45-19.38-.34-14.47h9.57l-.48,14.47Zm-.5,0h-8.51l-1.13-14.47h9.3Zm-9,0h-9c-.31-2-.62-3.89-.89-5.59-.94-5.85-1.29-8.05-1.49-8.88h10.25Zm.29,3.75,1.22,15.63h-7.44c-.25-1.58-.5-3.19-.75-4.79-.59-3.69-1.17-7.38-1.72-10.84Zm-6.72,15.63h-4.86l-2.64-15.63h5C142.41,411.35,143.26,416.73,144.12,422.15Zm.59,3.75,2.14,13.58h-4.67l-2.29-13.58Zm23.37,13.58.46-13.58h5l-1.17,13.58Zm1.23-36.71.48-14.47h7l-1.25,14.47ZM138.7,388.3c.2,1.05,1.12,6.74,2.35,14.47H136l-2.44-14.47Zm38,51.18h-3.89L174,425.9h4.33Zm4.32-36.71H176l1.24-14.47h5.53Z" style="fill: rgb(235, 235, 235); transform-origin: 158.165px 417.265px;" id="elcyyq68lby76" class="animable"></path><path d="M35.7,360.06c.89.15,1.89.37,3,.48s2.35.3,3.68.36,2.74.1,4.23.12a59.64,59.64,0,0,0,9.65-1,59.7,59.7,0,0,0,9.32-2.67c1.38-.57,2.7-1.08,3.88-1.69s2.3-1.15,3.28-1.7,1.85-1.1,2.61-1.57,1.41-.91,1.92-1.28l1-.66H32.55v8.92l.9.21C34.06,359.74,34.82,359.92,35.7,360.06Z" style="fill: rgb(245, 245, 245); transform-origin: 55.41px 355.735px;" id="elegwnrnahjqt" class="animable"></path><path d="M63,443.33a33.38,33.38,0,0,0-9.74,1.26A25.21,25.21,0,0,0,47.72,447h37.4c-3.18-.63-6.56-1.43-10.11-2.15A63.14,63.14,0,0,0,63,443.33Z" style="fill: rgb(245, 245, 245); transform-origin: 66.42px 445.162px;" id="ellifpwjxe58" class="animable"></path><path d="M109,437.22c-4.25-.67-9.37-.16-15,.36a65.89,65.89,0,0,1-9,.25c-3.11-.13-6.31-.47-9.57-.87-6.53-.82-12.75-1.65-18.42-1.4a40.32,40.32,0,0,0-14.59,3.25,41.84,41.84,0,0,0-8.75,5.12l-1.15.9V447H47.24a23,23,0,0,1,5.9-2.8A32.92,32.92,0,0,1,63,442.75a61.5,61.5,0,0,1,12.12,1.44c4.23.86,8.22,1.86,11.88,2.56l1.23.21H118v-6.44A21.31,21.31,0,0,0,109,437.22Z" style="fill: rgb(245, 245, 245); transform-origin: 75.26px 441.257px;" id="elrjfy0lcpe" class="animable"></path><path d="M42.27,438.41A39.84,39.84,0,0,1,57,435c5.74-.28,12,.54,18.51,1.35,3.26.4,6.45.75,9.53.88A63.41,63.41,0,0,0,94,437c5.66-.49,10.85-1,15.15-.22A21,21,0,0,1,118,440.2V428.91a27.89,27.89,0,0,0-7.61-1.07c-8.5-.28-19.79,4.35-32.93,4a79.35,79.35,0,0,1-18.19-2.21c-5.5-1.32-10.22-3.21-14.32-4.28A32.71,32.71,0,0,0,35.09,424a25.05,25.05,0,0,0-2.54.24v20.34c.3-.26.62-.54,1-.84A38.5,38.5,0,0,1,42.27,438.41Z" style="fill: rgb(245, 245, 245); transform-origin: 75.275px 434.288px;" id="elswmy1orkkzg" class="animable"></path><path d="M35.84,386.49c2.27.2,5.4,1.32,9.07,3A53.14,53.14,0,0,0,51,391.83a40.55,40.55,0,0,0,7.37,1.36,64.59,64.59,0,0,0,17.16-1.06c6-1.07,11.69-2.58,16.91-3.7a100.24,100.24,0,0,1,14-2.23,49.93,49.93,0,0,1,9.56.16c.81.09,1.48.2,2,.3V371.61l-.89-.72a57.34,57.34,0,0,0-5.88-4.25,20.25,20.25,0,0,0-10-3.33c-4-.13-8.31,1.44-12.49,3.49a101,101,0,0,0-11.48,6.49c-1.66,1.12-3.43,2.12-4.13,3.69a2,2,0,0,0,.3,2.2,5.44,5.44,0,0,0,1.89,1.29,19.2,19.2,0,0,0,6.94,1.86c1.7.12,2.66,0,2.66.07a2.53,2.53,0,0,1-.69.12,16,16,0,0,1-2,.05,18.41,18.41,0,0,1-7.11-1.69,5.9,5.9,0,0,1-2.07-1.39,2.53,2.53,0,0,1-.41-2.71c.81-1.83,2.65-2.83,4.29-4a94.43,94.43,0,0,1,11.52-6.58c4.21-2.06,8.6-3.66,12.79-3.5a20.48,20.48,0,0,1,10.22,3.53,48.43,48.43,0,0,1,5.8,4.45l.73.65V358.89a34.63,34.63,0,0,0-4.78-2.19A35.9,35.9,0,0,0,98,354.64a32,32,0,0,0-8.86,2.06,63.55,63.55,0,0,0-8.76,4.47,58.5,58.5,0,0,1-8.89,4.44,33.67,33.67,0,0,1-9.1,1.77c-5.91.35-11.19-.25-15.62-.32a46.82,46.82,0,0,0-10.43.71c-.61.13-1.15.22-1.61.34l-1.16.34a5.62,5.62,0,0,1-1,.24,6.12,6.12,0,0,1,.93-.36l1.15-.4c.46-.14,1-.25,1.6-.4a43.81,43.81,0,0,1,10.5-.91c4.45,0,9.74.56,15.57.18A33,33,0,0,0,71.29,365a59.61,59.61,0,0,0,8.79-4.4,60.44,60.44,0,0,1,8.85-4.5,32.19,32.19,0,0,1,9-2.07,35.79,35.79,0,0,1,15.43,2.22,33.42,33.42,0,0,1,4.63,2.19v-8H78.49c-.26.22-.6.5-1.06.86a20.46,20.46,0,0,1-1.87,1.37c-.75.5-1.59,1.11-2.59,1.66a36.17,36.17,0,0,1-3.27,1.79c-1.18.63-2.51,1.17-3.9,1.76a56.77,56.77,0,0,1-9.41,2.75,57.53,57.53,0,0,1-9.76,1c-1.51,0-2.94,0-4.28-.18a37.26,37.26,0,0,1-3.7-.44c-1.13-.14-2.13-.4-3-.58a19.25,19.25,0,0,1-2.24-.58l-.84-.25v19.17c.67-.23,1.55-.49,2.62-.75a41.64,41.64,0,0,1,20.45.23,30.7,30.7,0,0,1,3,.95,4.22,4.22,0,0,1,1,.48c0,.1-1.58-.42-4.13-1a48.58,48.58,0,0,0-10.11-1.2,49.54,49.54,0,0,0-10.13,1c-1.12.23-2,.44-2.72.61v7.51A10.73,10.73,0,0,1,35.84,386.49Zm52.5-11.74a1.87,1.87,0,0,1,.52-.68,3.93,3.93,0,0,1,1.38-.74,30.23,30.23,0,0,1,19.71.79,27.81,27.81,0,0,1,5.38,2.79c.61.38,1,.75,1.33,1s.45.36.43.38a40.56,40.56,0,0,0-7.29-3.72,31.23,31.23,0,0,0-8.66-1.83,30.06,30.06,0,0,0-10.72,1.22,3.2,3.2,0,0,0-1.15.62.84.84,0,0,0-.37.91c.23.63,1.36.68,2.21.89l5.18,1.06,8.76,1.82,5.9,1.29,1.59.38a1.84,1.84,0,0,1,.55.17,1.76,1.76,0,0,1-.57-.05l-1.62-.26L105,379.67,96.17,378,91,377c-.46-.09-.89-.16-1.38-.28a1.78,1.78,0,0,1-1.3-1A1.22,1.22,0,0,1,88.34,374.75Zm-37.85,7.38a39.79,39.79,0,0,0,5.09,2.35,37.74,37.74,0,0,0,18.15,2.11c7.22-.85,13-4.5,17.67-5.53A17.37,17.37,0,0,1,97,380.5a10.15,10.15,0,0,1,1.53.22,1.9,1.9,0,0,1,.51.16c0,.06-.73-.11-2-.14a19.07,19.07,0,0,0-5.52.75,64.35,64.35,0,0,0-7.79,2.94,37.57,37.57,0,0,1-9.9,2.78,36.59,36.59,0,0,1-18.4-2.32,32.76,32.76,0,0,1-5.06-2.55,14.62,14.62,0,0,1-1.69-1.2A12.48,12.48,0,0,1,50.49,382.13Z" style="fill: rgb(245, 245, 245); transform-origin: 75.275px 371.898px;" id="elpvoutjrztxg" class="animable"></path><path d="M45.09,424.94c4.14,1,8.88,2.88,14.34,4.15a80.54,80.54,0,0,0,18.06,2.15c13,.33,24.27-4.23,32.93-3.84a26.68,26.68,0,0,1,7.6,1.19v-12.1l-2.54.31c-3.64.36-8.64,1.07-14.25,1.19a41.88,41.88,0,0,1-7.88-.56,28.83,28.83,0,0,1-6.21-1.79,20.8,20.8,0,0,1-3.82-2.09,9.83,9.83,0,0,1-.94-.72c-.21-.17-.31-.27-.3-.29a36.34,36.34,0,0,0,5.23,2.68,30,30,0,0,0,6.13,1.64,44.58,44.58,0,0,0,7.78.5c5.55-.11,10.57-.76,14.21-1l2.59-.19V386.82q-.81-.1-2-.21a53.37,53.37,0,0,0-9.49,0A104.9,104.9,0,0,0,92.58,389c-5.19,1.15-10.85,2.67-16.92,3.75a64,64,0,0,1-17.33,1,39.94,39.94,0,0,1-7.46-1.44,51.62,51.62,0,0,1-6.14-2.45c-3.65-1.71-6.69-2.88-8.93-3.15a13.87,13.87,0,0,0-3.25-.12v20.77c.15-.19.32-.37.5-.56,1.65-1.67,4.75-3.2,8.74-4.24s8.91-1.46,14.28-2.16a110.22,110.22,0,0,0,17.11-4.08,124.76,124.76,0,0,1,17.17-4.29,73.84,73.84,0,0,1,14.43-.77,71.39,71.39,0,0,1,9.67,1.13c1.13.22,2,.41,2.59.56a5.79,5.79,0,0,1,.89.25,4.13,4.13,0,0,1-.91-.12c-.6-.12-1.48-.26-2.61-.45a78.29,78.29,0,0,0-9.65-.92,75.26,75.26,0,0,0-14.32.9,129.12,129.12,0,0,0-17.08,4.31A107.72,107.72,0,0,1,56.14,401c-5.4.67-10.28,1-14.24,2s-7,2.42-8.67,4a5.62,5.62,0,0,0-.68.72v8.72l.31.16,2.26,1.2a88,88,0,0,0,8.57,3.83A83.49,83.49,0,0,0,74,427.19c12.16.14,22.7-3.61,30.67-4.35a35.39,35.39,0,0,1,9.43.08l1.46.27,1,.27a3.71,3.71,0,0,1,.86.27,4.8,4.8,0,0,1-.89-.15l-1.06-.21-1.45-.2a36.9,36.9,0,0,0-9.35.12c-3.94.46-8.55,1.53-13.7,2.63a81,81,0,0,1-47.47-3.87A78.16,78.16,0,0,1,35,418l-2.2-1.31-.25-.16v7.56a18.29,18.29,0,0,1,2.53-.35A31.34,31.34,0,0,1,45.09,424.94Zm24.19-19.57a67.55,67.55,0,0,0-9.55,5.79,2.16,2.16,0,0,0-1,1.7,1.68,1.68,0,0,0,1.1,1.35,5.57,5.57,0,0,0,3.12.2,5.31,5.31,0,0,1,2.08.09,1.62,1.62,0,0,1,.64.32s-.23-.1-.68-.2a5.43,5.43,0,0,0-2,0,5.71,5.71,0,0,1-3.3-.12,2,2,0,0,1-1.35-1.64,2.53,2.53,0,0,1,1.17-2.07,63.82,63.82,0,0,1,9.57-6A66.14,66.14,0,0,1,81.94,400a65.28,65.28,0,0,1,24.9-1.56c1.59.24,3,.43,4.26.74s2.33.48,3.18.75l2,.59a3.17,3.17,0,0,1,.68.25,3.61,3.61,0,0,1-.71-.13l-2-.47c-.86-.24-1.94-.41-3.18-.65s-2.68-.42-4.26-.63a67.62,67.62,0,0,0-37.5,6.47Zm9.24,8.14a5.73,5.73,0,0,1-1.48-.07,2.73,2.73,0,0,1-2-1.31,1.8,1.8,0,0,1-.15-1.55A3.46,3.46,0,0,1,76,409.29a24.82,24.82,0,0,1,6.85-4.19,31,31,0,0,1,9.57-2.2A43.64,43.64,0,0,1,110,405.65c2.15.77,3.84,1.51,5,2,.58.26,1,.49,1.32.64s.45.25.44.27a14.44,14.44,0,0,1-1.85-.68c-1.18-.47-2.89-1.14-5-1.85a45.72,45.72,0,0,0-17.34-2.54,31.45,31.45,0,0,0-9.4,2.11,25.25,25.25,0,0,0-6.79,4,3.27,3.27,0,0,0-1,1.1,1.49,1.49,0,0,0,.09,1.24,2.46,2.46,0,0,0,1.72,1.23c1.21.25,1.94.17,1.93.24A1.4,1.4,0,0,1,78.52,413.51Z" style="fill: rgb(245, 245, 245); transform-origin: 75.285px 408.828px;" id="el5kp083uo4xb" class="animable"></path><path d="M35.8,386.73c2.24.27,5.28,1.44,8.93,3.15a51.62,51.62,0,0,0,6.14,2.45,39.94,39.94,0,0,0,7.46,1.44,64,64,0,0,0,17.33-1c6.07-1.08,11.73-2.6,16.92-3.75a104.9,104.9,0,0,1,13.91-2.35,53.37,53.37,0,0,1,9.49,0q1.23.11,2,.21v-.16c-.53-.1-1.2-.21-2-.3a49.93,49.93,0,0,0-9.56-.16,100.24,100.24,0,0,0-14,2.23c-5.22,1.12-10.88,2.63-16.91,3.7a64.59,64.59,0,0,1-17.16,1.06A40.55,40.55,0,0,1,51,391.83a53.14,53.14,0,0,1-6.11-2.36c-3.67-1.66-6.8-2.78-9.07-3a10.73,10.73,0,0,0-3.29.05v.07A13.87,13.87,0,0,1,35.8,386.73Z" style="fill: rgb(235, 235, 235); transform-origin: 75.255px 390.035px;" id="elh6xsp7akk1k" class="animable"></path><path d="M35.63,360.4c.89.18,1.89.44,3,.58a37.26,37.26,0,0,0,3.7.44c1.34.15,2.77.15,4.28.18a57.53,57.53,0,0,0,9.76-1,56.77,56.77,0,0,0,9.41-2.75c1.39-.59,2.72-1.13,3.9-1.76A36.17,36.17,0,0,0,73,354.35c1-.55,1.84-1.16,2.59-1.66a20.46,20.46,0,0,0,1.87-1.37c.46-.36.8-.64,1.06-.86h-.25l-1,.66c-.51.37-1.14.82-1.92,1.28s-1.6,1.05-2.61,1.57-2.07,1.15-3.28,1.7-2.5,1.12-3.88,1.69A59.7,59.7,0,0,1,56.27,360a59.64,59.64,0,0,1-9.65,1c-1.49,0-2.91,0-4.23-.12s-2.56-.21-3.68-.36-2.12-.33-3-.48-1.64-.32-2.25-.47l-.9-.21v.19l.84.25A19.25,19.25,0,0,0,35.63,360.4Z" style="fill: rgb(235, 235, 235); transform-origin: 55.54px 356.03px;" id="elrkzrt23y9sn" class="animable"></path><path d="M98,354.06a32.19,32.19,0,0,0-9,2.07,60.44,60.44,0,0,0-8.85,4.5,59.61,59.61,0,0,1-8.79,4.4,33,33,0,0,1-8.93,1.77c-5.83.38-11.12-.17-15.57-.18a43.81,43.81,0,0,0-10.5.91c-.6.15-1.14.26-1.6.4l-1.15.4a6.12,6.12,0,0,0-.93.36,5.62,5.62,0,0,0,1-.24l1.16-.34c.46-.12,1-.21,1.61-.34a46.82,46.82,0,0,1,10.43-.71c4.43.07,9.71.67,15.62.32a33.67,33.67,0,0,0,9.1-1.77,58.5,58.5,0,0,0,8.89-4.44,63.55,63.55,0,0,1,8.76-4.47A32,32,0,0,1,98,354.64a35.9,35.9,0,0,1,15.23,2.06,34.63,34.63,0,0,1,4.78,2.19v-.42a33.42,33.42,0,0,0-4.63-2.19A35.79,35.79,0,0,0,98,354.06Z" style="fill: rgb(235, 235, 235); transform-origin: 75.345px 361.324px;" id="el357cektp2je" class="animable"></path><path d="M111.49,366.26a20.48,20.48,0,0,0-10.22-3.53c-4.19-.16-8.58,1.44-12.79,3.5A94.43,94.43,0,0,0,77,372.81c-1.64,1.14-3.48,2.14-4.29,4a2.53,2.53,0,0,0,.41,2.71,5.9,5.9,0,0,0,2.07,1.39,18.41,18.41,0,0,0,7.11,1.69,16,16,0,0,0,2-.05,2.53,2.53,0,0,0,.69-.12s-1,.05-2.66-.07a19.2,19.2,0,0,1-6.94-1.86,5.44,5.44,0,0,1-1.89-1.29,2,2,0,0,1-.3-2.2c.7-1.57,2.47-2.57,4.13-3.69a101,101,0,0,1,11.48-6.49c4.18-2.05,8.46-3.62,12.49-3.49a20.25,20.25,0,0,1,10,3.33,57.34,57.34,0,0,1,5.88,4.25l.89.72v-.25l-.73-.65A48.43,48.43,0,0,0,111.49,366.26Z" style="fill: rgb(235, 235, 235); transform-origin: 95.2789px 372.665px;" id="ely94yc714gch" class="animable"></path><path d="M89.61,376.67c.49.12.92.19,1.38.28l5.18,1,8.79,1.7,5.94,1.09,1.62.26a1.76,1.76,0,0,0,.57.05,1.84,1.84,0,0,0-.55-.17l-1.59-.38-5.9-1.29-8.76-1.82-5.18-1.06c-.85-.21-2-.26-2.21-.89a.84.84,0,0,1,.37-.91,3.2,3.2,0,0,1,1.15-.62,30.06,30.06,0,0,1,10.72-1.22,31.23,31.23,0,0,1,8.66,1.83,40.56,40.56,0,0,1,7.29,3.72s-.13-.15-.43-.38-.72-.59-1.33-1a27.81,27.81,0,0,0-5.38-2.79,30.23,30.23,0,0,0-19.71-.79,3.93,3.93,0,0,0-1.38.74,1.87,1.87,0,0,0-.52.68,1.22,1.22,0,0,0,0,.92A1.78,1.78,0,0,0,89.61,376.67Z" style="fill: rgb(235, 235, 235); transform-origin: 102.67px 376.526px;" id="el9xy058i39y5" class="animable"></path><path d="M45.4,377.46a48.58,48.58,0,0,1,10.11,1.2c2.55.57,4.1,1.09,4.13,1a4.22,4.22,0,0,0-1-.48,30.7,30.7,0,0,0-3-.95A41.64,41.64,0,0,0,35.17,378c-1.07.26-2,.52-2.62.75V379c.69-.17,1.6-.38,2.72-.61A49.54,49.54,0,0,1,45.4,377.46Z" style="fill: rgb(235, 235, 235); transform-origin: 46.095px 378.253px;" id="el5lym4laz6lp" class="animable"></path><path d="M41.9,403c4-1,8.84-1.34,14.24-2a107.72,107.72,0,0,0,17.22-4.06,129.12,129.12,0,0,1,17.08-4.31,75.26,75.26,0,0,1,14.32-.9,78.29,78.29,0,0,1,9.65.92c1.13.19,2,.33,2.61.45a4.13,4.13,0,0,0,.91.12A5.79,5.79,0,0,0,117,393c-.58-.15-1.46-.34-2.59-.56a71.39,71.39,0,0,0-9.67-1.13,73.84,73.84,0,0,0-14.43.77,124.76,124.76,0,0,0-17.17,4.29,110.22,110.22,0,0,1-17.11,4.08c-5.37.7-10.28,1.08-14.28,2.16s-7.09,2.57-8.74,4.24c-.18.19-.35.37-.5.56v.34a5.62,5.62,0,0,1,.68-.72C34.87,405.43,37.94,404,41.9,403Z" style="fill: rgb(235, 235, 235); transform-origin: 75.22px 399.493px;" id="el2lc9q8nj224" class="animable"></path><path d="M50.36,382.34a32.76,32.76,0,0,0,5.06,2.55,36.59,36.59,0,0,0,18.4,2.32,37.57,37.57,0,0,0,9.9-2.78,64.35,64.35,0,0,1,7.79-2.94,19.07,19.07,0,0,1,5.52-.75c1.32,0,2,.2,2,.14a1.9,1.9,0,0,0-.51-.16A10.15,10.15,0,0,0,97,380.5a17.37,17.37,0,0,0-5.64.56c-4.72,1-10.45,4.68-17.67,5.53a37.74,37.74,0,0,1-18.15-2.11,39.79,39.79,0,0,1-5.09-2.35,12.48,12.48,0,0,0-1.82-1A14.62,14.62,0,0,0,50.36,382.34Z" style="fill: rgb(235, 235, 235); transform-origin: 73.83px 383.993px;" id="elldq2v3cuyq9" class="animable"></path><path d="M106.78,398.9c1.58.21,3,.37,4.26.63s2.32.41,3.18.65l2,.47a3.61,3.61,0,0,0,.71.13,3.17,3.17,0,0,0-.68-.25l-2-.59c-.85-.27-1.93-.48-3.18-.75s-2.67-.5-4.26-.74A65.28,65.28,0,0,0,81.94,400,66.14,66.14,0,0,0,69,404.85a63.82,63.82,0,0,0-9.57,6,2.53,2.53,0,0,0-1.17,2.07,2,2,0,0,0,1.35,1.64,5.71,5.71,0,0,0,3.3.12,5.43,5.43,0,0,1,2,0c.45.1.67.23.68.2a1.62,1.62,0,0,0-.64-.32,5.31,5.31,0,0,0-2.08-.09,5.57,5.57,0,0,1-3.12-.2,1.68,1.68,0,0,1-1.1-1.35,2.16,2.16,0,0,1,1-1.7,67.1,67.1,0,0,1,47.05-12.26Z" style="fill: rgb(235, 235, 235); transform-origin: 87.595px 406.393px;" id="elo3q608vra7s" class="animable"></path><path d="M75.38,412a1.49,1.49,0,0,1-.09-1.24,3.27,3.27,0,0,1,1-1.1,25.25,25.25,0,0,1,6.79-4,31.45,31.45,0,0,1,9.4-2.11,45.72,45.72,0,0,1,17.34,2.54c2.15.71,3.86,1.38,5,1.85a14.44,14.44,0,0,0,1.85.68s-.14-.11-.44-.27-.74-.38-1.32-.64c-1.15-.53-2.84-1.27-5-2a43.64,43.64,0,0,0-17.53-2.75,31,31,0,0,0-9.57,2.2A24.82,24.82,0,0,0,76,409.29a3.46,3.46,0,0,0-1.11,1.29,1.8,1.8,0,0,0,.15,1.55,2.73,2.73,0,0,0,2,1.31,5.73,5.73,0,0,0,1.48.07,1.4,1.4,0,0,0,.51-.07c0-.07-.72,0-1.93-.24A2.46,2.46,0,0,1,75.38,412Z" style="fill: rgb(235, 235, 235); transform-origin: 95.7252px 408.218px;" id="elke3kzbe6zdg" class="animable"></path><path d="M35,418a78.16,78.16,0,0,0,8.53,4A81,81,0,0,0,91,425.92c5.15-1.1,9.76-2.17,13.7-2.63a36.9,36.9,0,0,1,9.35-.12l1.45.2,1.06.21a4.8,4.8,0,0,0,.89.15,3.71,3.71,0,0,0-.86-.27l-1-.27-1.46-.27a35.39,35.39,0,0,0-9.43-.08c-8,.74-18.51,4.49-30.67,4.35a83.49,83.49,0,0,1-30.29-5.56,88,88,0,0,1-8.57-3.83l-2.26-1.2-.31-.16v.11l.25.16Z" style="fill: rgb(235, 235, 235); transform-origin: 75.025px 422.122px;" id="elfj4pk9sdach" class="animable"></path><path d="M101.22,417.36a44.58,44.58,0,0,1-7.78-.5,30,30,0,0,1-6.13-1.64,36.34,36.34,0,0,1-5.23-2.68s.09.12.3.29a9.83,9.83,0,0,0,.94.72,20.8,20.8,0,0,0,3.82,2.09,28.83,28.83,0,0,0,6.21,1.79,41.88,41.88,0,0,0,7.88.56c5.61-.12,10.61-.83,14.25-1.19l2.54-.31v-.33l-2.59.19C111.79,416.6,106.77,417.25,101.22,417.36Z" style="fill: rgb(235, 235, 235); transform-origin: 100.05px 415.271px;" id="ellec0we829r" class="animable"></path><path d="M45,425.38c4.1,1.07,8.82,3,14.32,4.28a79.35,79.35,0,0,0,18.19,2.21c13.14.32,24.43-4.31,32.93-4a27.89,27.89,0,0,1,7.61,1.07v-.32a26.68,26.68,0,0,0-7.6-1.19c-8.66-.39-19.93,4.17-32.93,3.84a80.54,80.54,0,0,1-18.06-2.15c-5.46-1.27-10.2-3.11-14.34-4.15a31.34,31.34,0,0,0-10-1.18,18.29,18.29,0,0,0-2.53.35v.13a25.05,25.05,0,0,1,2.54-.24A32.71,32.71,0,0,1,45,425.38Z" style="fill: rgb(235, 235, 235); transform-origin: 75.32px 427.823px;" id="el0vu5ix0hbv" class="animable"></path><path d="M42.45,438.81A40.32,40.32,0,0,1,57,435.56c5.67-.25,11.89.58,18.42,1.4,3.26.4,6.46.74,9.57.87a65.89,65.89,0,0,0,9-.25c5.67-.52,10.79-1,15-.36a21.31,21.31,0,0,1,9,3.3v-.32a21,21,0,0,0-8.92-3.42c-4.3-.74-9.49-.27-15.15.22a63.41,63.41,0,0,1-8.89.21c-3.08-.13-6.27-.48-9.53-.88C69,435.52,62.76,434.7,57,435a39.84,39.84,0,0,0-14.75,3.43,38.5,38.5,0,0,0-8.72,5.33c-.38.3-.7.58-1,.84v.25l1.15-.9A41.84,41.84,0,0,1,42.45,438.81Z" style="fill: rgb(235, 235, 235); transform-origin: 75.26px 439.893px;" id="el2b3grwlm0ap" class="animable"></path><path d="M75.14,444.19A61.5,61.5,0,0,0,63,442.75a32.92,32.92,0,0,0-9.88,1.41,23,23,0,0,0-5.9,2.8h.48a25.21,25.21,0,0,1,5.55-2.37A33.38,33.38,0,0,1,63,443.33a63.14,63.14,0,0,1,12,1.48c3.55.72,6.93,1.52,10.11,2.15h3.13L87,446.75C83.36,446.05,79.37,445.05,75.14,444.19Z" style="fill: rgb(235, 235, 235); transform-origin: 67.73px 444.854px;" id="el21mdfmalkqw" class="animable"></path><rect x="32.55" y="381.33" width="61.85" height="1.21" style="fill: rgb(224, 224, 224); transform-origin: 63.475px 381.935px;" id="elocheirekcwe" class="animable"></rect><rect x="32.55" y="413.17" width="61.86" height="1.21" style="fill: rgb(224, 224, 224); transform-origin: 63.48px 413.775px;" id="elccwvqefohhs" class="animable"></rect><rect x="57.45" y="381.94" width="13.07" height="2.77" style="fill: rgb(224, 224, 224); transform-origin: 63.985px 383.325px;" id="el0m0iz7xg82hk" class="animable"></rect><rect x="57.45" y="350.46" width="13.07" height="2.77" style="fill: rgb(224, 224, 224); transform-origin: 63.985px 351.845px;" id="elje2urtq6ni" class="animable"></rect><rect x="57.45" y="413.61" width="13.07" height="2.77" style="fill: rgb(224, 224, 224); transform-origin: 63.985px 414.995px;" id="el8se0m60lyof" class="animable"></rect><rect x="94.4" y="350.46" width="23.62" height="96.55" style="fill: rgb(235, 235, 235); transform-origin: 106.21px 398.735px;" id="ellxidvuv06x" class="animable"></rect><rect x="32.55" y="310.71" width="8.34" height="39.75" style="fill: rgb(235, 235, 235); transform-origin: 36.72px 330.585px;" id="elm96k5o5hq0o" class="animable"></rect><rect x="45.13" y="314.76" width="5.82" height="35.71" style="fill: rgb(235, 235, 235); transform-origin: 48.04px 332.615px;" id="elqsbewzl4679" class="animable"></rect><rect x="40.89" y="314.76" width="4.24" height="35.71" style="fill: rgb(224, 224, 224); transform-origin: 43.01px 332.615px;" id="el1rs026p1b1s" class="animable"></rect><rect x="50.94" y="318.86" width="4.3" height="31.61" style="fill: rgb(245, 245, 245); transform-origin: 53.09px 334.665px;" id="elmsntlirddn" class="animable"></rect><rect x="55.24" y="308.03" width="9.1" height="42.43" style="fill: rgb(235, 235, 235); transform-origin: 59.79px 329.245px;" id="elt82vj49wzkt" class="animable"></rect><path d="M70.77,331.72l-.86,3.58.86,1.29v2.14l-.86,2,.86.72v5l-.86.57.86.72v2.71H116.7v-3.29l-.86-1.57.86-7.15L116,335a8.38,8.38,0,0,1-.72-1.86c0-.43.15-1.43.15-1.43Z" style="fill: rgb(235, 235, 235); transform-origin: 93.305px 341.08px;" id="elmc8nyyy07a" class="animable"></path><g id="el2p12a64yu8k"><g style="opacity: 0.24; transform-origin: 105px 341.09px;" class="animable"><polygon points="94.4 350.46 93.3 345.28 94.4 343.14 94.4 341.09 93.3 340.02 94.4 338.38 94.4 331.72 115.41 331.72 115.27 333.15 115.98 335.01 116.7 338.44 115.84 345.6 116.7 347.17 116.7 350.46 94.4 350.46" style="fill: rgb(224, 224, 224); transform-origin: 105px 341.09px;" id="elu4qtvhhr76" class="animable"></polygon></g></g></g><g id="piart--Floor--inject-35" class="animable" style="transform-origin: 251.87px 447px;"><path d="M481.3,447c0,.15-102.72.26-229.42.26S22.44,447.19,22.44,447s102.71-.26,229.44-.26S481.3,446.9,481.3,447Z" style="fill: rgb(38, 50, 56); transform-origin: 251.87px 447px;" id="el28exaw2qzpb" class="animable"></path></g><g id="piart--Graphics--inject-35" class="animable" style="transform-origin: 237.684px 163.71px;"><g id="el86oq4ochhnu"><rect x="129.47" y="155.75" width="34.03" height="42.97" style="fill: rgb(255, 255, 255); transform-origin: 146.485px 177.235px; transform: rotate(-0.23deg);" class="animable"></rect></g><path d="M129.56,198.78l.64,0,1.83,0,6.91-.09,24.65-.21-.21.22c-.07-12.28-.14-27.06-.22-43-.06-.07.49.48.25.25h-4.56l-4.5,0-8.75,0-16.21,0,.23-.23c0,12.71,0,23.42,0,31,0,3.76,0,6.74,0,8.81,0,1,0,1.79,0,2.35,0,.25,0,.45,0,.61a1.66,1.66,0,0,1,0,.21.93.93,0,0,1,0-.18c0-.16,0-.35,0-.59,0-.55,0-1.31,0-2.3,0-2.06-.05-5-.1-8.76-.06-7.59-.14-18.35-.24-31.13v-.23h.23l16.22-.09,8.75,0,4.5,0h4.56l.27.26c0,15.91.09,30.69.13,43v.22h-25l-6.86,0h-1.79C129.75,198.8,129.56,198.78,129.56,198.78Z" style="fill: rgb(38, 50, 56); transform-origin: 146.61px 177.16px;" id="el2a7s09a9jqx" class="animable"></path><g id="elhs2kvkf60sf"><rect x="144.43" y="197.75" width="4.72" height="1.15" style="fill: rgb(38, 50, 56); transform-origin: 146.79px 198.325px; transform: rotate(-0.22deg);" class="animable"></rect></g><g id="el3bjo1f3e0zh"><rect x="141.55" y="170.78" width="10.32" height="14.91" style="fill: rgb(255, 193, 0); transform-origin: 146.71px 178.235px; transform: rotate(-0.23deg);" class="animable"></rect></g><g id="el0ijrlhg6vg4g"><rect x="141.55" y="170.78" width="10.32" height="14.91" style="fill: rgb(255, 255, 255); opacity: 0.5; transform-origin: 146.71px 178.235px; transform: rotate(-0.23deg);" class="animable"></rect></g><g id="elul35unvq3"><rect x="144.92" y="155.16" width="4.72" height="0.98" style="fill: rgb(38, 50, 56); transform-origin: 147.28px 155.65px; transform: rotate(-0.23deg);" class="animable"></rect></g><circle cx="238.23" cy="129.68" r="22.84" style="fill: rgb(255, 193, 0); transform-origin: 238.23px 129.68px;" id="elfcpugtko9r7" class="animable"></circle><path d="M248.72,130.38a17.67,17.67,0,0,1-3,.17c-1.89,0-4.51.08-7.47.09H238V128.9c0-3.31,0-6.3.07-8.47a23.64,23.64,0,0,1,.19-3.51,24.73,24.73,0,0,1,.18,3.51c.05,2.17.08,5.16.08,8.47v1.48l-.26-.26c3,0,5.58,0,7.47.09A17.67,17.67,0,0,1,248.72,130.38Z" style="fill: rgb(255, 255, 255); transform-origin: 243.36px 123.78px;" id="elsmwkswnp9wm" class="animable"></path><path d="M238.3,110.59c.14,0,.26.86.26,1.92s-.12,1.92-.26,1.92-.26-.86-.26-1.92S238.15,110.59,238.3,110.59Z" style="fill: rgb(255, 255, 255); transform-origin: 238.3px 112.51px;" id="elyef2w9kt9ol" class="animable"></path><path d="M248.7,113.67c.11.1-.41.78-1.15,1.52s-1.42,1.26-1.52,1.16.41-.79,1.15-1.53S248.6,113.57,248.7,113.67Z" style="fill: rgb(255, 255, 255); transform-origin: 247.366px 115.01px;" id="elvpm7b2gsghs" class="animable"></path><path d="M254.79,120.32c.06.13-.64.61-1.52,1.15s-1.63.93-1.71.81.54-.71,1.44-1.26S254.73,120.19,254.79,120.32Z" style="fill: rgb(255, 255, 255); transform-origin: 253.173px 121.295px;" id="elfcjqywreair" class="animable"></path><path d="M258.35,130.18a13.28,13.28,0,0,1-5.23,0,13.28,13.28,0,0,1,5.23,0Z" style="fill: rgb(255, 255, 255); transform-origin: 255.735px 130.18px;" id="eli87r0og2p5a" class="animable"></path><path d="M222.08,129.83a11.86,11.86,0,0,1-4.94,0,11.86,11.86,0,0,1,4.94,0Z" style="fill: rgb(255, 255, 255); transform-origin: 219.61px 129.83px;" id="elj707cacwmqb" class="animable"></path><path d="M224.64,137.18c.1.11-.71.9-1.79,1.78s-2,1.49-2.13,1.37.72-.91,1.8-1.78A6.29,6.29,0,0,1,224.64,137.18Z" style="fill: rgb(255, 255, 255); transform-origin: 222.678px 138.763px;" id="elrlsgeugfgh7" class="animable"></path><path d="M231,142.86a8.18,8.18,0,0,1-1.17,2.26c-.72,1.19-1.31,2.16-1.45,2.09a5.56,5.56,0,0,1,1-2.36C230.08,143.63,230.86,142.77,231,142.86Z" style="fill: rgb(255, 255, 255); transform-origin: 229.69px 145.034px;" id="el0tsu7vj9kx" class="animable"></path><path d="M238.3,150.18a13.28,13.28,0,0,1,0-5.23,13.28,13.28,0,0,1,0,5.23Z" style="fill: rgb(255, 255, 255); transform-origin: 238.3px 147.565px;" id="elh4kbsl6mpe7" class="animable"></path><path d="M249.57,146.7a5.45,5.45,0,0,1-2.23-1.4c-1.1-1-1.79-1.93-1.68-2a10.12,10.12,0,0,1,2,1.63C248.75,145.84,249.66,146.57,249.57,146.7Z" style="fill: rgb(255, 255, 255); transform-origin: 247.612px 145px;" id="el2zkgimzquij" class="animable"></path><path d="M254.87,141c-.11.1-.92-.55-1.82-1.45s-1.54-1.71-1.44-1.81.91.54,1.81,1.44S255,140.89,254.87,141Z" style="fill: rgb(255, 255, 255); transform-origin: 253.243px 139.37px;" id="elxfb0t2wuohk" class="animable"></path><path d="M224.4,122.8c-.1.1-.82-.45-1.61-1.24s-1.34-1.51-1.24-1.61.83.45,1.61,1.24S224.5,122.7,224.4,122.8Z" style="fill: rgb(255, 255, 255); transform-origin: 222.975px 121.375px;" id="elvlcmilmpla" class="animable"></path><path d="M230.93,115.92c-.1.1-.81-.44-1.58-1.21s-1.31-1.47-1.21-1.58.81.44,1.58,1.21S231,115.82,230.93,115.92Z" style="fill: rgb(255, 255, 255); transform-origin: 229.532px 114.524px;" id="eloa5aowuud5q" class="animable"></path><g id="elxyy0rf0ia3s"><rect x="309.99" y="200.74" width="35.05" height="23.62" style="fill: rgb(255, 255, 255); transform-origin: 327.515px 212.55px; transform: rotate(-5.42deg);" class="animable"></rect></g><path d="M346.08,222.65a2.32,2.32,0,0,1-.07-.44c0-.32-.08-.73-.14-1.26-.12-1.12-.29-2.72-.51-4.74-.41-4.11-1-10-1.72-17.06l.22.19L309,202.7c-.05.06.44-.53.24-.28h0v.17l0,.2,0,.39.07.78.15,1.56c.1,1,.2,2.06.29,3.08.19,2,.38,4,.57,6,.37,3.94.72,7.72,1.05,11.31l-.26-.22,25.09-2.26,7.21-.62,1.93-.15.5,0h.19a4.73,4.73,0,0,1-.63.09l-1.88.21-7.14.74-25.22,2.51-.24,0,0-.24c-.35-3.58-.71-7.36-1.09-11.3q-.28-3-.57-6l-.3-3.08-.15-1.56-.07-.78,0-.39,0-.2v-.17h0l.23-.28,34.89-3.26.21,0,0,.21c.64,7.17,1.16,13.06,1.52,17.2.17,2,.3,3.59.4,4.71,0,.51.07.91.09,1.22S346.08,222.66,346.08,222.65Z" style="fill: rgb(38, 50, 56); transform-origin: 327.414px 212.58px;" id="elg67s2t09sxk" class="animable"></path><path d="M343.84,199.13a9.3,9.3,0,0,1-1.06,1.33l-3,3.52c-2.6,3-6.23,7-10.3,11.56l-.15.17-.19-.12-.93-.59c-5.34-3.41-10.16-6.52-13.64-8.79l-4.1-2.71-1.1-.76q-.37-.27-.36-.3a2.1,2.1,0,0,1,.42.21l1.15.68,4.19,2.57c3.53,2.19,8.38,5.25,13.72,8.66l.93.59-.33,0c4.07-4.52,7.75-8.56,10.42-11.45l3.17-3.41A13.76,13.76,0,0,1,343.84,199.13Z" style="fill: rgb(38, 50, 56); transform-origin: 326.425px 207.42px;" id="elka4s2j7shbb" class="animable"></path><rect x="296.75" y="83.55" width="44.24" height="65.84" style="fill: rgb(255, 193, 0); transform-origin: 318.87px 116.47px;" id="elwvwbqui6bh" class="animable"></rect><g id="elhibgcw7mtr9"><rect x="296.75" y="83.55" width="44.24" height="65.84" style="opacity: 0.3; transform-origin: 318.87px 116.47px;" class="animable"></rect></g><path d="M341.5,149.9H296.23V83H341.5Zm-44.24-1h43.21V84.06H297.26Z" style="fill: rgb(38, 50, 56); transform-origin: 318.865px 116.45px;" id="el4dc237ctzly" class="animable"></path><rect x="301.2" y="87.61" width="35.41" height="57.68" style="fill: rgb(255, 255, 255); transform-origin: 318.905px 116.45px;" id="elbrbim6p9ys7" class="animable"></rect><rect x="308.92" y="103.96" width="19.88" height="23.3" style="fill: rgb(255, 193, 0); transform-origin: 318.86px 115.61px;" id="elkzvu9n8324b" class="animable"></rect><path d="M269.77,197.92a1.81,1.81,0,0,0,.87-.33,1.65,1.65,0,0,0,.61-.91,9.46,9.46,0,0,0,.05-1.56c0-2.44,0-5.9.07-10.14q0-1.6,0-3.36c0-.59,0-1.18,0-1.79a6.05,6.05,0,0,0,0-.87,1.44,1.44,0,0,0-.37-.71,1.37,1.37,0,0,0-.71-.38,6.94,6.94,0,0,0-.93,0h-2l-4.13,0-18.41,0a1.39,1.39,0,0,0-1.36,1.28c0,.8,0,1.6,0,2.38,0,1.59-.05,3.16-.07,4.7,0,3.08-.1,6.05-.14,8.88,0,.35,0,.71,0,1.05a1.43,1.43,0,0,0,.21.87,1.32,1.32,0,0,0,.66.55,2.36,2.36,0,0,0,.91.1h3.9l7,0,10.14.08,2.76.05.71,0a.67.67,0,0,1,.25,0,.79.79,0,0,1-.25,0l-.71,0-2.76,0-10.14.09-7,0H245a2.78,2.78,0,0,1-1.08-.11,1.84,1.84,0,0,1-.89-.74,2,2,0,0,1-.29-1.12c0-.35,0-.7,0-1.06,0-2.83.07-5.8.11-8.88,0-1.54,0-3.1.06-4.69,0-.8,0-1.61,0-2.42a1.91,1.91,0,0,1,1.88-1.76l18.41,0h6.11a7.1,7.1,0,0,1,1,0,1.78,1.78,0,0,1,.94.51,1.93,1.93,0,0,1,.48.93,5.23,5.23,0,0,1,0,1c0,.6,0,1.2,0,1.78,0,1.17,0,2.29-.07,3.36-.09,4.25-.17,7.7-.22,10.14a8.74,8.74,0,0,1-.11,1.6,1.74,1.74,0,0,1-.7,1,1.54,1.54,0,0,1-.68.25C269.85,197.94,269.77,197.93,269.77,197.92Z" style="fill: rgb(38, 50, 56); transform-origin: 257.246px 187.513px;" id="elk0iygy7dr2f" class="animable"></path><polygon points="258.38 186.05 261.79 188.12 258.31 190.17 254.82 192.21 254.89 188.09 254.97 183.98 258.38 186.05" style="fill: rgb(38, 50, 56); transform-origin: 258.305px 188.095px;" id="el5do0vz199" class="animable"></polygon><path d="M187.54,245.43,162,231.67h0a22.23,22.23,0,0,0,7.1-8l9.35-17.91a11.14,11.14,0,0,1,8.86-5.81h0L211,212.68h0a14.42,14.42,0,0,0-6.55,6.21l-10.58,19.59a19.52,19.52,0,0,1-6.32,7Z" style="fill: rgb(255, 255, 255); transform-origin: 186.5px 222.715px;" id="el7y4yzaxtlp" class="animable"></path><path d="M187.54,245.43l.28-.22.83-.65a19.68,19.68,0,0,0,2.86-2.82,19,19,0,0,0,1.69-2.36c.54-.91,1.06-2,1.66-3l4-7.48c1.49-2.77,3.11-5.8,4.85-9.06a23.61,23.61,0,0,1,1.43-2.45,15.06,15.06,0,0,1,1.92-2.24,15.24,15.24,0,0,1,2.41-1.85c.44-.27.89-.52,1.36-.75l0,0h0c0,.84,0,.23,0,.41l-.08,0-.17-.09-.34-.19-.69-.36L198.11,206,192,202.75l-3.1-1.68-1.57-.84-.1-.06-.05,0,.12,0h0l-.22,0-.43.05c-.29.06-.58.1-.86.17A10.84,10.84,0,0,0,180,204a13.62,13.62,0,0,0-1.82,2.88l-1.58,3-6,11.55a37.84,37.84,0,0,1-3.07,5.27,22.93,22.93,0,0,1-4,4.15c-.36.29-.73.57-1.11.83l-.13.1-.07.05c0-.72,0-.19,0-.35h0l0,0,.29.16.6.32,2.3,1.25,4.33,2.36,13.05,7.14,3.54,2,.91.52a2.11,2.11,0,0,1,.31.19,1.44,1.44,0,0,1-.33-.14l-.94-.48-3.58-1.88-13.13-7-4.35-2.33-2.31-1.24-.59-.32-.3-.16,0,0h0c0-.16,0,.35,0-.37l.07-.05.14-.1c.37-.26.73-.53,1.08-.82a22.66,22.66,0,0,0,3.91-4.08,36.68,36.68,0,0,0,3-5.22l6-11.57,1.58-3a14,14,0,0,1,1.87-3,11.37,11.37,0,0,1,6.1-3.72c.29-.08.6-.12.9-.18l.45-.05.23,0h0l.17,0,.05,0,.1.05,1.57.85,3.1,1.67,6.06,3.28,11.46,6.2.69.37.33.19.17.09.09,0c0,.2,0-.41,0,.44h0l0,0a13.9,13.9,0,0,0-1.32.72,14.15,14.15,0,0,0-2.34,1.78,14.63,14.63,0,0,0-1.87,2.16,23.4,23.4,0,0,0-1.42,2.41l-4.9,9-4.07,7.45c-.6,1.09-1.13,2.12-1.7,3a20.1,20.1,0,0,1-1.74,2.36,18.7,18.7,0,0,1-3,2.78c-.37.27-.66.48-.86.6A1.54,1.54,0,0,1,187.54,245.43Z" style="fill: rgb(38, 50, 56); transform-origin: 186.58px 222.57px;" id="elvyxcqn3potc" class="animable"></path><path d="M199.41,219.43c0,.09-4.23-2.1-9.35-4.89s-9.22-5.12-9.17-5.21,4.23,2.11,9.35,4.89S199.46,219.35,199.41,219.43Z" style="fill: rgb(38, 50, 56); transform-origin: 190.15px 214.38px;" id="elrsn5aii8a9k" class="animable"></path><path d="M198,223c0,.09-4.37-2.18-9.66-5.06s-9.53-5.29-9.48-5.38,4.37,2.18,9.66,5.06S198.06,222.9,198,223Z" style="fill: rgb(38, 50, 56); transform-origin: 188.43px 217.78px;" id="elbgyax21bfk7" class="animable"></path><path d="M196.32,226.1c0,.08-4.38-2.18-9.66-5.06s-9.53-5.3-9.49-5.39,4.38,2.18,9.66,5.06S196.36,226,196.32,226.1Z" style="fill: rgb(38, 50, 56); transform-origin: 186.745px 220.875px;" id="elq153ojt6xfa" class="animable"></path><path d="M194.62,229.2c-.05.09-4.37-2.18-9.66-5.06s-9.53-5.29-9.48-5.38,4.37,2.18,9.66,5.06S194.67,229.11,194.62,229.2Z" style="fill: rgb(38, 50, 56); transform-origin: 185.05px 223.98px;" id="elzfcq8hgam0h" class="animable"></path><path d="M192.93,232.3c-.05.09-4.37-2.17-9.66-5.06s-9.53-5.29-9.48-5.38,4.37,2.18,9.66,5.06S193,232.22,192.93,232.3Z" style="fill: rgb(38, 50, 56); transform-origin: 183.36px 227.08px;" id="elizqgzn28i6i" class="animable"></path><path d="M182,230.39a8,8,0,0,1-1.51-.68c-.92-.46-2.17-1.12-3.54-1.87s-2.61-1.44-3.49-2a7.86,7.86,0,0,1-1.4-.91,6.93,6.93,0,0,1,1.52.68c.92.46,2.17,1.12,3.54,1.87s2.61,1.44,3.49,2A7.5,7.5,0,0,1,182,230.39Z" style="fill: rgb(38, 50, 56); transform-origin: 177.03px 227.66px;" id="eljsnpwg3qrkn" class="animable"></path><path d="M188.06,238.42s.1-.25.2-.71a3,3,0,0,0-.22-1.89,2.82,2.82,0,1,0-2.17,4,3,3,0,0,0,1.71-.84c.33-.33.45-.56.48-.54a1.57,1.57,0,0,1-.38.64,3,3,0,0,1-1.77,1,3.1,3.1,0,0,1-2.82-1,3.13,3.13,0,0,1,2.83-5.19,3.07,3.07,0,0,1,2.36,1.84,3,3,0,0,1,.12,2A1.78,1.78,0,0,1,188.06,238.42Z" style="fill: rgb(38, 50, 56); transform-origin: 185.398px 236.985px;" id="elolzj78opb2" class="animable"></path><g id="elsjsb4jrda18"><rect x="181.99" y="207.79" width="8.41" height="1.21" style="fill: rgb(38, 50, 56); transform-origin: 186.195px 208.395px; transform: rotate(28.61deg);" class="animable"></rect></g><polygon points="163.38 129.68 156.84 122.73 156.84 145.76 170.73 130.17 163.38 129.68" style="fill: rgb(255, 193, 0); transform-origin: 163.785px 134.245px;" id="elumsojcoby9" class="animable"></polygon><g id="el5xuaf7jqqok"><polygon points="163.38 129.68 156.84 122.73 156.84 145.76 170.73 130.17 163.38 129.68" style="fill: rgb(255, 255, 255); opacity: 0.5; transform-origin: 163.785px 134.245px;" class="animable"></polygon></g><polyline points="156.99 145.59 165.12 129.79 163.38 129.68 162.31 128.55 156.99 145.59" style="fill: rgb(255, 193, 0); transform-origin: 161.055px 137.07px;" id="el59hyypadsr9" class="animable"></polyline><path d="M163.38,129.68a12.77,12.77,0,0,1-.72,2.44c-.52,1.49-1.29,3.52-2.21,5.74s-1.81,4.19-2.46,5.62a12.76,12.76,0,0,1-1.15,2.28,13.13,13.13,0,0,1,.81-2.42c.57-1.47,1.39-3.47,2.32-5.68s1.67-4,2.34-5.67A12.09,12.09,0,0,1,163.38,129.68Z" style="fill: rgb(38, 50, 56); transform-origin: 160.11px 137.72px;" id="elw9gvc1q8jnh" class="animable"></path><path d="M163.33,126.63a12.16,12.16,0,0,1-.89,4.92,6.08,6.08,0,0,1,.18-2.51A6.18,6.18,0,0,1,163.33,126.63Z" style="fill: rgb(38, 50, 56); transform-origin: 162.859px 129.09px;" id="elvew52z416gh" class="animable"></path><path d="M165.94,117a6.1,6.1,0,0,1-.47,2.47,6.27,6.27,0,0,1-1,2.32,6.15,6.15,0,0,1,.47-2.47A6.27,6.27,0,0,1,165.94,117Z" style="fill: rgb(38, 50, 56); transform-origin: 165.205px 119.395px;" id="elx8ppu789xk" class="animable"></path><path d="M169.62,107.69a6.4,6.4,0,0,1-.75,2.4,6.24,6.24,0,0,1-1.22,2.19,6.28,6.28,0,0,1,.75-2.4A6.12,6.12,0,0,1,169.62,107.69Z" style="fill: rgb(38, 50, 56); transform-origin: 168.635px 109.985px;" id="elrgd9ii0wzzs" class="animable"></path><path d="M174.29,98.85a6,6,0,0,1-1,2.31,6.34,6.34,0,0,1-1.46,2,6.48,6.48,0,0,1,1-2.31A6.28,6.28,0,0,1,174.29,98.85Z" style="fill: rgb(38, 50, 56); transform-origin: 173.06px 101.005px;" id="elwa52aj1hfft" class="animable"></path><path d="M179.91,90.58a6.35,6.35,0,0,1-1.25,2.18c-.8,1.12-1.55,2-1.67,1.88a6.14,6.14,0,0,1,1.25-2.18C179.05,91.33,179.8,90.5,179.91,90.58Z" style="fill: rgb(38, 50, 56); transform-origin: 178.45px 92.6128px;" id="elk8ervc3rxf" class="animable"></path><path d="M186.41,83a6.27,6.27,0,0,1-1.49,2c-.92,1-1.76,1.77-1.87,1.67s.56-1,1.49-2S186.3,82.89,186.41,83Z" style="fill: rgb(38, 50, 56); transform-origin: 184.724px 84.8342px;" id="el7x86dzyzyfe" class="animable"></path><path d="M193.73,76.18c.09.11-.67.94-1.71,1.85A6.4,6.4,0,0,1,190,79.48c-.1-.11.67-.93,1.71-1.85S193.64,76.07,193.73,76.18Z" style="fill: rgb(38, 50, 56); transform-origin: 191.864px 77.8239px;" id="el49lzo4ezt58" class="animable"></path><path d="M201.8,70.29c.08.13-.8.81-1.92,1.61a6.29,6.29,0,0,1-2.2,1.21c-.09-.11.76-.85,1.9-1.64A5.5,5.5,0,0,1,201.8,70.29Z" style="fill: rgb(38, 50, 56); transform-origin: 199.739px 71.7px;" id="el54n33i51ap9" class="animable"></path><path d="M210.53,65.42c.07.13-.88.75-2.1,1.38a6,6,0,0,1-2.34.92,6.34,6.34,0,0,1,2.1-1.38A6.16,6.16,0,0,1,210.53,65.42Z" style="fill: rgb(38, 50, 56); transform-origin: 208.312px 66.57px;" id="el5xw0uzu3e6t" class="animable"></path><path d="M219.78,61.63a6.28,6.28,0,0,1-2.25,1.12,6.2,6.2,0,0,1-2.43.64,6.1,6.1,0,0,1,2.25-1.13A6.22,6.22,0,0,1,219.78,61.63Z" style="fill: rgb(38, 50, 56); transform-origin: 217.44px 62.51px;" id="elda02kkxof0v" class="animable"></path><path d="M229.41,58.94a6.31,6.31,0,0,1-2.36.85,6.07,6.07,0,0,1-2.49.35,12.21,12.21,0,0,1,4.85-1.2Z" style="fill: rgb(38, 50, 56); transform-origin: 226.985px 59.5472px;" id="ellqrwla7u04f" class="animable"></path><path d="M239.29,57.39a6.31,6.31,0,0,1-2.45.57,6.19,6.19,0,0,1-2.51.06,6.2,6.2,0,0,1,2.44-.58A6.1,6.1,0,0,1,239.29,57.39Z" style="fill: rgb(38, 50, 56); transform-origin: 236.81px 57.7013px;" id="elnnglw1og7wj" class="animable"></path><path d="M249.27,57a6.28,6.28,0,0,1-2.49.28,6.21,6.21,0,0,1-2.5-.23,6.3,6.3,0,0,1,2.49-.29A6,6,0,0,1,249.27,57Z" style="fill: rgb(38, 50, 56); transform-origin: 246.775px 57.0195px;" id="elowei00eyjh" class="animable"></path><path d="M259.23,57.77a6.47,6.47,0,0,1-2.51,0,6.35,6.35,0,0,1-2.45-.53,12,12,0,0,1,5,.54Z" style="fill: rgb(38, 50, 56); transform-origin: 256.77px 57.5343px;" id="elyqv4t6pafs" class="animable"></path><path d="M269,59.74a11.8,11.8,0,0,1-4.87-1.14A12.35,12.35,0,0,1,269,59.74Z" style="fill: rgb(38, 50, 56); transform-origin: 266.565px 59.17px;" id="elhawl5z2nxwh" class="animable"></path><path d="M278.5,62.93a12.05,12.05,0,0,1-4.69-1.75,6.22,6.22,0,0,1,2.44.63A6.47,6.47,0,0,1,278.5,62.93Z" style="fill: rgb(38, 50, 56); transform-origin: 276.155px 62.055px;" id="el3uicdqg8b8d" class="animable"></path><path d="M287.42,67.43A12,12,0,0,1,283,65a6.16,6.16,0,0,1,2.32,1A6.29,6.29,0,0,1,287.42,67.43Z" style="fill: rgb(38, 50, 56); transform-origin: 285.21px 66.215px;" id="elbyvvh8v5mxa" class="animable"></path><path d="M295.44,73.37c-.1.11-1-.51-2.1-1.37s-1.86-1.66-1.77-1.78,1,.5,2.1,1.37S295.54,73.27,295.44,73.37Z" style="fill: rgb(38, 50, 56); transform-origin: 293.506px 71.7939px;" id="el29m6rvy1jn" class="animable"></path><path d="M302.28,80.62c-.12.07-.81-.8-1.68-1.86a8.1,8.1,0,0,1-1.47-2c.1-.1,1,.61,1.87,1.69A5,5,0,0,1,302.28,80.62Z" style="fill: rgb(38, 50, 56); transform-origin: 300.705px 78.6873px;" id="elbmoa7g8lokq" class="animable"></path><path d="M276.49,186.88A6.33,6.33,0,0,1,274,187a6.22,6.22,0,0,1-2.48-.4,6.27,6.27,0,0,1,2.51-.12A6.12,6.12,0,0,1,276.49,186.88Z" style="fill: rgb(38, 50, 56); transform-origin: 274.005px 186.738px;" id="el833clg1vp2" class="animable"></path><path d="M286.47,186.38a6,6,0,0,1-2.47.48,6.29,6.29,0,0,1-2.51,0,12.11,12.11,0,0,1,5-.44Z" style="fill: rgb(38, 50, 56); transform-origin: 283.99px 186.659px;" id="el5rzx36mu0t9" class="animable"></path><path d="M296.23,184.24a12.24,12.24,0,0,1-4.83,1.3,12.24,12.24,0,0,1,4.83-1.3Z" style="fill: rgb(38, 50, 56); transform-origin: 293.815px 184.89px;" id="elrd1dtn8te1" class="animable"></path><path d="M305.35,180.18a5.56,5.56,0,0,1-2.07,1.44,5.5,5.5,0,0,1-2.38.85c-.06-.14.92-.69,2.14-1.31A7.24,7.24,0,0,1,305.35,180.18Z" style="fill: rgb(38, 50, 56); transform-origin: 303.124px 181.325px;" id="elue8zqiaddg" class="animable"></path><path d="M313.19,174c.11.1-.59,1-1.62,1.92a5.46,5.46,0,0,1-2.09,1.42c-.09-.12.72-.89,1.74-1.8S313.09,173.93,313.19,174Z" style="fill: rgb(38, 50, 56); transform-origin: 311.337px 175.668px;" id="elq5hpbzd08ei" class="animable"></path><path d="M319.13,166a5.41,5.41,0,0,1-1.06,2.3c-.75,1.17-1.52,2-1.63,1.91a7.3,7.3,0,0,1,1.2-2.19C318.38,166.87,319,166,319.13,166Z" style="fill: rgb(38, 50, 56); transform-origin: 317.785px 168.108px;" id="el7qezu5bhtrb" class="animable"></path><path d="M322.51,156.65a8.76,8.76,0,0,1-1.32,4.81,7.33,7.33,0,0,1,.51-2.45A7.72,7.72,0,0,1,322.51,156.65Z" style="fill: rgb(38, 50, 56); transform-origin: 321.851px 159.055px;" id="el7lqson3qbuq" class="animable"></path><path d="M322.86,148.72c.14,0,.29.64.33,1.47s-.05,1.49-.19,1.49-.29-.66-.33-1.47S322.71,148.74,322.86,148.72Z" style="fill: rgb(38, 50, 56); transform-origin: 322.93px 150.2px;" id="elteqbqoys25g" class="animable"></path><path d="M200.14,201.34a7.15,7.15,0,0,1-1.31,2.14c-.81,1.11-1.49,2-1.61,1.92a5.4,5.4,0,0,1,1.19-2.23C199.22,202,200,201.25,200.14,201.34Z" style="fill: rgb(38, 50, 56); transform-origin: 198.68px 203.369px;" id="el9n0udr04y8d" class="animable"></path><path d="M207.32,194.42c.09.11-.73.87-1.77,1.77s-1.92,1.59-2,1.48.63-1,1.68-1.88S207.23,194.3,207.32,194.42Z" style="fill: rgb(38, 50, 56); transform-origin: 205.435px 196.043px;" id="el1w36n9k8zwx" class="animable"></path><path d="M215.87,189.25a6.34,6.34,0,0,1-2.09,1.4,6.27,6.27,0,0,1-2.33.95,6.38,6.38,0,0,1,2.09-1.41A6.14,6.14,0,0,1,215.87,189.25Z" style="fill: rgb(38, 50, 56); transform-origin: 213.66px 190.425px;" id="elnmqrj5zwi0q" class="animable"></path><path d="M225.33,186a16.44,16.44,0,0,1-4.82,1.35,5.39,5.39,0,0,1,2.32-1A5.5,5.5,0,0,1,225.33,186Z" style="fill: rgb(38, 50, 56); transform-origin: 222.92px 186.663px;" id="elqjhb9uqr2pf" class="animable"></path><path d="M235.25,185a7,7,0,0,1-2.49.3,6.87,6.87,0,0,1-2.5-.07,9.47,9.47,0,0,1,5-.23Z" style="fill: rgb(38, 50, 56); transform-origin: 232.76px 185.076px;" id="el47b0difqlf5" class="animable"></path><path d="M240.85,185.47a.29.29,0,0,1-.34.21.29.29,0,0,1-.28-.3.3.3,0,0,1,.35-.22C240.75,185.19,240.88,185.32,240.85,185.47Z" style="fill: rgb(38, 50, 56); transform-origin: 240.542px 185.42px;" id="elp88ket9fmgb" class="animable"></path><path d="M212.86,268a6.12,6.12,0,0,1,2.25,1.13c1.16.75,2,1.45,2,1.57a5.93,5.93,0,0,1-2.25-1.13C213.66,268.79,212.78,268.09,212.86,268Z" style="fill: rgb(38, 50, 56); transform-origin: 214.982px 269.35px;" id="elkdxp2au9738" class="animable"></path><path d="M204.84,262a6.42,6.42,0,0,1,2.12,1.35c1.07.86,1.88,1.64,1.79,1.76s-1-.49-2.12-1.35S204.74,262.12,204.84,262Z" style="fill: rgb(38, 50, 56); transform-origin: 206.794px 263.563px;" id="elx76w7gxswoc" class="animable"></path><path d="M198.72,254.18c.13-.07.75.86,1.48,2a7.67,7.67,0,0,1,1.19,2.2c-.11.09-.89-.74-1.63-1.92A5.52,5.52,0,0,1,198.72,254.18Z" style="fill: rgb(38, 50, 56); transform-origin: 200.055px 256.281px;" id="elybdsi1z14l" class="animable"></path><path d="M194.9,245a12,12,0,0,1,1.68,4.71,6.2,6.2,0,0,1-1.08-2.27A6.33,6.33,0,0,1,194.9,245Z" style="fill: rgb(38, 50, 56); transform-origin: 195.74px 247.355px;" id="elso2lkotwe0d" class="animable"></path></g><g id="piart--Character--inject-35" class="animable animator-active" style="transform-origin: 242.495px 328.687px;"><polygon points="268.95 358.29 266.89 447.28 262.97 447.28 263.22 358.51 268.95 358.29" style="fill: rgb(69, 90, 100); transform-origin: 265.96px 402.785px;" id="elwentig8afpm" class="animable"></polygon><polygon points="283.13 357.3 302.21 447.28 306.59 447.28 290.7 357.3 283.13 357.3" style="fill: rgb(69, 90, 100); transform-origin: 294.86px 402.29px;" id="elvv7nvin2p" class="animable"></polygon><polygon points="247.35 358.29 226.24 447.28 221.86 447.28 241.03 357.92 247.35 358.29" style="fill: rgb(69, 90, 100); transform-origin: 234.605px 402.6px;" id="elz1e0en1vtpr" class="animable"></polygon><path d="M302.27,273s21.08-1.2,19,23.18-3.31,49.07-11.14,57.5-86.7,8.73-93.32,1.81,12.64-6.63,16.25-6.63,25.89,2.11,33.12-16.85S271.57,271.75,302.27,273Z" style="fill: rgb(69, 90, 100); transform-origin: 268.425px 316.67px;" id="elbaw2f8bfy5d" class="animable"></path><path d="M303.62,273s16.11,3.3,14.61,20.16-5.72,46.36-13.55,53.89-38.5,9.16-55.09,8.13c-19.27-1.21-31.43-4.88-31.43-4.88s-3.52,2.26-2.45,3.72,10.46,7.31,56,6.34,42.37-7.7,44.26-15,5.86-46.47,5.31-55.07S316.39,274.47,303.62,273Z" style="fill: rgb(69, 90, 100); transform-origin: 268.42px 316.734px;" id="elopd20fkl3rj" class="animable"></path><g id="elf2hivuhw9c9"><path d="M303.62,273s16.11,3.3,14.61,20.16-5.72,46.36-13.55,53.89-38.5,9.16-55.09,8.13c-19.27-1.21-31.43-4.88-31.43-4.88s-3.52,2.26-2.45,3.72,10.46,7.31,56,6.34,42.37-7.7,44.26-15,5.86-46.47,5.31-55.07S316.39,274.47,303.62,273Z" style="opacity: 0.2; transform-origin: 268.42px 316.734px;" class="animable"></path></g><path d="M290.41,305.78a1.8,1.8,0,1,0,1.74-2.23A2,2,0,0,0,290.41,305.78Z" style="fill: rgb(69, 90, 100); transform-origin: 292.176px 305.35px;" id="elkyprgb2l3ho" class="animable"></path><path d="M291.6,295.91a12.91,12.91,0,0,0-.6,3.25,7.71,7.71,0,0,0,.77,3.42,7.13,7.13,0,0,0,1.15,1.71,7.74,7.74,0,0,1,.81.87,1.76,1.76,0,0,1,.29,1.34,15,15,0,0,1-.89,2.19,7,7,0,0,0-.26,2,7.59,7.59,0,0,0,.88,3.39,12.89,12.89,0,0,0,2,2.6s-.31-.11-.78-.49a7.12,7.12,0,0,1-1.62-1.9,7.53,7.53,0,0,1-1.07-3.59,7.12,7.12,0,0,1,.26-2.24,20.18,20.18,0,0,0,.86-2.09c.16-.67-.39-1.14-.94-1.7a7.46,7.46,0,0,1-1.22-1.88,7.65,7.65,0,0,1-.69-3.67,7.42,7.42,0,0,1,.55-2.45A2.2,2.2,0,0,1,291.6,295.91Z" style="fill: rgb(69, 90, 100); transform-origin: 293.143px 306.295px;" id="elfl7qgg542sm" class="animable"></path><path d="M286.82,302.89c.1,0,0,.53.25,1.27a4.47,4.47,0,0,0,1.75,2.37,7,7,0,0,0,2.86,1c.8.12,1.31.13,1.31.22s-.5.21-1.34.2a6,6,0,0,1-3.17-.94,4.32,4.32,0,0,1-1.83-2.77C286.52,303.38,286.76,302.87,286.82,302.89Z" style="fill: rgb(69, 90, 100); transform-origin: 289.801px 305.42px;" id="elfbard82s1hj" class="animable"></path><g id="elu3dl63ixc1n"><g style="opacity: 0.2; transform-origin: 291.181px 306.295px;" class="animable"><path d="M290.41,305.78a1.8,1.8,0,1,0,1.74-2.23A2,2,0,0,0,290.41,305.78Z" id="ela4xn0w6eyth" class="animable" style="transform-origin: 292.176px 305.35px;"></path><path d="M291.6,295.91a12.91,12.91,0,0,0-.6,3.25,7.71,7.71,0,0,0,.77,3.42,7.13,7.13,0,0,0,1.15,1.71,7.74,7.74,0,0,1,.81.87,1.76,1.76,0,0,1,.29,1.34,15,15,0,0,1-.89,2.19,7,7,0,0,0-.26,2,7.59,7.59,0,0,0,.88,3.39,12.89,12.89,0,0,0,2,2.6s-.31-.11-.78-.49a7.12,7.12,0,0,1-1.62-1.9,7.53,7.53,0,0,1-1.07-3.59,7.12,7.12,0,0,1,.26-2.24,20.18,20.18,0,0,0,.86-2.09c.16-.67-.39-1.14-.94-1.7a7.46,7.46,0,0,1-1.22-1.88,7.65,7.65,0,0,1-.69-3.67,7.42,7.42,0,0,1,.55-2.45A2.2,2.2,0,0,1,291.6,295.91Z" id="elmi4uug11fk" class="animable" style="transform-origin: 293.143px 306.295px;"></path><path d="M286.82,302.89c.1,0,0,.53.25,1.27a4.47,4.47,0,0,0,1.75,2.37,7,7,0,0,0,2.86,1c.8.12,1.31.13,1.31.22s-.5.21-1.34.2a6,6,0,0,1-3.17-.94,4.32,4.32,0,0,1-1.83-2.77C286.52,303.38,286.76,302.87,286.82,302.89Z" id="elp94gackus" class="animable" style="transform-origin: 289.801px 305.42px;"></path></g></g><path d="M266.23,212.11c-.27-.1-.62-.21-1.08-.33a14.25,14.25,0,0,0-4.79-.43,10.57,10.57,0,0,0-6.5,2.85,9.35,9.35,0,0,0-2.35,3.57,7.88,7.88,0,0,0-.44,2.24c0,.78.06,1.54,0,2.28a2.56,2.56,0,0,1-.78,1.87,6,6,0,0,1-1.85,1,6.64,6.64,0,0,0-1.91,1.1,5.38,5.38,0,0,0-1.68,5.53,13.53,13.53,0,0,0,1.43,3c.24.38.44.75.63,1.11a4.21,4.21,0,0,1,0,.94,6.4,6.4,0,0,1-1.89,3.59,15.58,15.58,0,0,0-2.6,3.2,3.57,3.57,0,0,0,.17,3.9c1,1.16,2.77,1.16,4.31,1.12a130.55,130.55,0,0,1,16,.89l4.32-37.18Q266.77,212.25,266.23,212.11Zm-13.47,6.58c-.24,1.47,0,3.06-.73,4.37s-2.32,2.1-3.51,3.14a7.34,7.34,0,0,0-2.32,6.71c.11.62.31,1.23.48,1.85l-.06-.1a13.36,13.36,0,0,1-1.33-3,4.81,4.81,0,0,1,.38-3.52,4.76,4.76,0,0,1,1.2-1.52,6.12,6.12,0,0,1,1.79-1,6.57,6.57,0,0,0,2-1.11,3.08,3.08,0,0,0,.94-2.22c0-.81-.07-1.57,0-2.29a7.31,7.31,0,0,1,.4-2.09,9,9,0,0,1,2.2-3.4,10.38,10.38,0,0,1,6.21-2.82,13.65,13.65,0,0,1,1.53-.08,11.64,11.64,0,0,0-3.46.65A8.63,8.63,0,0,0,252.76,218.69Z" style="fill: rgb(38, 50, 56); transform-origin: 254.571px 230.422px;" id="elzyeiw3oo20c" class="animable"></path><path d="M260.1,256.09c.31-1.71-.24-8.93-.24-8.93s-6.4-.81-6.68-7.35.38-21.59.38-21.59l11.78-5.66,10.29,11.73.19,31.7Z" style="fill: rgb(255, 190, 157); transform-origin: 264.465px 234.325px;" id="elmdqfj26w9em" class="animable"></path><path d="M255.21,229.22a.82.82,0,1,0,.83-.82A.83.83,0,0,0,255.21,229.22Z" style="fill: rgb(38, 50, 56); transform-origin: 256.03px 229.22px;" id="elt4i1czsh0n" class="animable"></path><path d="M253.87,228.3c.1.11.71-.41,1.59-.44s1.53.41,1.62.29-.06-.25-.34-.46a2.05,2.05,0,0,0-1.3-.37,2.09,2.09,0,0,0-1.27.49C253.91,228,253.82,228.25,253.87,228.3Z" style="fill: rgb(38, 50, 56); transform-origin: 255.481px 227.816px;" id="elmketpo92edt" class="animable"></path><path d="M264.75,229.22a.82.82,0,1,0,.83-.82A.83.83,0,0,0,264.75,229.22Z" style="fill: rgb(38, 50, 56); transform-origin: 265.57px 229.22px;" id="elyxgxlj6fgfm" class="animable"></path><path d="M263.59,228.47c.1.11.71-.41,1.59-.44s1.53.41,1.62.29-.06-.25-.34-.46a2.12,2.12,0,0,0-1.3-.38,2.15,2.15,0,0,0-1.27.49C263.63,228.21,263.54,228.42,263.59,228.47Z" style="fill: rgb(38, 50, 56); transform-origin: 265.201px 227.982px;" id="el8zxvlf4b5dy" class="animable"></path><path d="M260.29,236a5.65,5.65,0,0,0-1.43-.22c-.22,0-.43,0-.47-.21a1.28,1.28,0,0,1,.13-.72c.21-.59.42-1.21.64-1.86a32.59,32.59,0,0,0,1.41-4.84,34,34,0,0,0-1.77,4.72c-.21.65-.41,1.27-.61,1.86a1.5,1.5,0,0,0-.1.95.58.58,0,0,0,.38.34,1.82,1.82,0,0,0,.38,0A5.65,5.65,0,0,0,260.29,236Z" style="fill: rgb(38, 50, 56); transform-origin: 259.312px 232.103px;" id="eloa980bfk5x7" class="animable"></path><path d="M259.86,247.16a15.62,15.62,0,0,0,8.48-2.78s-2,4.76-8.37,4.38Z" style="fill: rgb(235, 153, 110); transform-origin: 264.1px 246.581px;" id="eldp49zthx49l" class="animable"></path><path d="M291.66,233a3.83,3.83,0,0,1-1.24,0c-.74-1.16-2.07-2-3.06-3.07a5.14,5.14,0,0,1,.24-2.85,12.85,12.85,0,0,0,.46-1.55,3.12,3.12,0,0,0-.09-1.76,4.7,4.7,0,0,0-2.57-2.35c-.88-1.23-2.49-1.8-3.61-2.85a8.4,8.4,0,0,1-.5-1.76,12,12,0,0,0-.77-2.87,5.46,5.46,0,0,0-1.66-2,5.72,5.72,0,0,0-2.82-1.17,7.59,7.59,0,0,0-2.3-.76A8,8,0,0,0,267,212.2a13.77,13.77,0,0,0-10.62,1.64,8,8,0,0,0-3.36,3.4,10.49,10.49,0,0,0-.63,4.25c0,1,0,2.07,0,3.1a1.34,1.34,0,0,0,.15.77,1.38,1.38,0,0,0,1.14.42l4.79.18a1.71,1.71,0,0,0,.95-.15,1.66,1.66,0,0,0,.75-1.52c0-.45,0-1.37,0-1.63a18.22,18.22,0,0,0,.57,1.85,2.44,2.44,0,0,0,1,1.67,2.92,2.92,0,0,0,1.38.23c.69,0,1.38,0,2.07,0a1.7,1.7,0,0,0,1-.25,1.61,1.61,0,0,0,.37-1.54,10.6,10.6,0,0,1-.33-2.14c.62,1.22.92,2.74,1.68,2.94a5.26,5.26,0,0,0,2.31-.17c.77-.24,1.31-.43,1.87-.61a5.16,5.16,0,0,1-.23.94c-.58,1.57-1.89,3.08-1.44,4.69s2.07,2.17,2.91,3.44a5.5,5.5,0,0,1,.18,4.79,43.24,43.24,0,0,0-1.77,4.63c-.37,1.61-.11,3.54,1.21,4.53a6,6,0,0,0,3.66.83l11.62.1a6.35,6.35,0,0,0,2.22-.24,2.14,2.14,0,0,0,1.48-1.55,2.73,2.73,0,0,0-1.06-2.31,7.32,7.32,0,0,1-1.77-2c-.61-1.31,0-2.84.66-4.11s1.46-2.65,1.21-4.07a3.2,3.2,0,0,0-.34-1,3.41,3.41,0,0,0,1.12-.13,2.58,2.58,0,0,0,.93-.45c.18-.14.26-.23.25-.25A4.73,4.73,0,0,1,291.66,233Zm-14.85-21.78a5.64,5.64,0,0,1,1.82,1,5.13,5.13,0,0,1,1.5,1.92,12,12,0,0,1,.69,2.78c0,.2.08.41.12.62-.56-1-.84-2.13-1.33-3.16A7.93,7.93,0,0,0,276.81,211.23Zm9,11a3.61,3.61,0,0,1,1.67,1.72,4.63,4.63,0,0,1-.34,3,5.24,5.24,0,0,0-.32,2.36,4,4,0,0,1-.5-.9C285.56,226.5,286.51,224.16,285.82,222.27Z" style="fill: rgb(38, 50, 56); transform-origin: 272.651px 229.266px;" id="elyuc4cf0sal" class="animable"></path><path d="M260.61,238.31a1.71,1.71,0,0,1,1-1.25,1.35,1.35,0,0,1,1.13,0,1,1,0,0,1,.52,1,1.11,1.11,0,0,1-.91.84,3,3,0,0,1-1.3-.08,1,1,0,0,1-.34-.13.3.3,0,0,1-.14-.31" style="fill: rgb(235, 153, 110); transform-origin: 261.916px 237.937px;" id="elbwates9gaus" class="animable"></path><path d="M262.78,236c.07,0,.18.24.15.66a2.37,2.37,0,0,1-.72,1.49,2.34,2.34,0,0,1-1.53.63c-.43,0-.67-.12-.66-.18s1-.07,1.83-.83S262.64,236,262.78,236Z" style="fill: rgb(38, 50, 56); transform-origin: 261.477px 237.39px;" id="eln98of9eh05e" class="animable"></path><path d="M247.56,259.23S228.19,276.07,227.69,274c-2.73-11.15-2-25.38-1.52-30.82.3-.47.65-1,1.06-1.56A7.55,7.55,0,0,1,229,240a11,11,0,0,1,2.63-1.47c.89-.26,1-1.45.26-1.73s-3.25.35-5.55,2.27-1.36-2.64-1.05-4.31,1-6.87.59-7.36c-.64-.71-1.55-.14-1.83,1.53s-1.44,6.64-2.31,6.46.83-8.66.83-8.66.66-1.76-.34-2c-1.82-.45-2.95,8.68-3,9.55-.06.6-1,.44-.92-.21s1.89-8.42,0-8.89c-1.41-.36-1,7.5-2.27,8.93s.3-6-1.06-6.3c-.51-.1-.91-.11-1.19,4.27a94.72,94.72,0,0,0,.38,10.57c-1.2,12-3.55,48.85,13.08,47.58,19.63-1.49,24.15-17,24.15-17Z" style="fill: rgb(255, 190, 157); transform-origin: 232.361px 257.488px;" id="el6wda75kbuak" class="animable"></path><path d="M301.82,286l-3.36-16.84c-2.47-13.79-21.8-14.74-21.8-14.74l-15.17-.25s-10.1-.32-18.19,6.31-13.51,11.74-13.51,11.74l12.69,14.68,7.52-5s-2.71,4.88-2.26,9c.43,4,4.63,7.06,4.63,7.06l-3.16,33.87,49.54-2L292.37,286Z" style="fill: rgb(255, 193, 0); transform-origin: 265.805px 292.999px;" id="el621f2axlm9p" class="animable"></path><path d="M299.46,272.84a8.66,8.66,0,0,1-.58,1.24,13.9,13.9,0,0,1-7.75,6.28,14.17,14.17,0,0,1-8.19.09,11.67,11.67,0,0,1-4.27-2.25,6.83,6.83,0,0,1-2.5-4.57,5.21,5.21,0,0,1,2.57-4.86,3.71,3.71,0,0,1,3-.2,5,5,0,0,1,2.42,1.9,5.61,5.61,0,0,1,1,3,7.1,7.1,0,0,1-.68,3.13,12.46,12.46,0,0,1-4.29,4.89,17.45,17.45,0,0,1-13.1,2.82,15.53,15.53,0,0,1-6.38-2.75,11.39,11.39,0,0,1-4.07-5.36,9.09,9.09,0,0,1,.21-6.48,6.42,6.42,0,0,1,4.79-3.88,4.32,4.32,0,0,1,4.81,3.05,3.92,3.92,0,0,1-.5,2.87,5.55,5.55,0,0,1-2,2,8,8,0,0,1-5.18.66,26.44,26.44,0,0,1-4.64-1.27,15.88,15.88,0,0,1-6.87-4.49,9.52,9.52,0,0,1-2.23-5.75,7.3,7.3,0,0,1,.86-3.82,4.91,4.91,0,0,1,.82-1.1s-.3.37-.73,1.15a7.43,7.43,0,0,0-.74,3.76,9.37,9.37,0,0,0,2.24,5.57,15.54,15.54,0,0,0,6.78,4.33,26.35,26.35,0,0,0,4.57,1.22,7.58,7.58,0,0,0,4.9-.63,5,5,0,0,0,1.84-1.82A3.49,3.49,0,0,0,266,269a3.85,3.85,0,0,0-4.3-2.67,5.93,5.93,0,0,0-4.4,3.6,8.54,8.54,0,0,0-.18,6.12,10.82,10.82,0,0,0,3.89,5.11,15.19,15.19,0,0,0,6.16,2.65,17,17,0,0,0,12.72-2.73,12,12,0,0,0,4.13-4.67,6.67,6.67,0,0,0,.64-2.92,5.07,5.07,0,0,0-.92-2.72,4.54,4.54,0,0,0-2.17-1.74,3.29,3.29,0,0,0-2.63.16,4.81,4.81,0,0,0-2.35,4.44,6.34,6.34,0,0,0,2.34,4.28,11,11,0,0,0,4.11,2.2,13.84,13.84,0,0,0,8,0,13.63,13.63,0,0,0,5.27-3.05,14.52,14.52,0,0,0,2.47-3l.5-.88Z" style="fill: rgb(255, 255, 255); transform-origin: 272.24px 271.294px;" id="el1nhgd4lb5ys" class="animable"></path><path d="M297.39,324.3l-.27.12c-.18.06-.45.18-.81.28a13.84,13.84,0,0,1-3.26.56,15.38,15.38,0,0,1-5.2-.6,14.68,14.68,0,0,1-6-3.44,15.33,15.33,0,0,1-4.66-11.94,10.35,10.35,0,0,1,1.38-4.81,5.63,5.63,0,0,1,1.88-1.88,4.78,4.78,0,0,1,2.65-.66,3.53,3.53,0,0,1,2.55,1.17,4,4,0,0,1,1,2.69,5,5,0,0,1-.83,2.77,7.48,7.48,0,0,1-2.07,2.05,13.92,13.92,0,0,1-5.46,2.09,16.55,16.55,0,0,1-11.13-2.24,14.49,14.49,0,0,1-4.07-3.67,10.25,10.25,0,0,1-2.1-4.83,6.16,6.16,0,0,1,1.36-4.8,4.49,4.49,0,0,1,2-1.4,4.15,4.15,0,0,1,2.39-.06,4,4,0,0,1,2,1.17,3.18,3.18,0,0,1,.84,2.06,4.75,4.75,0,0,1-1.81,3.63,9,9,0,0,1-3.24,1.78,12.81,12.81,0,0,1-3.22.63,12.34,12.34,0,0,1-5.17-.79,11.8,11.8,0,0,1-2.87-1.64,7,7,0,0,1-.66-.56c-.14-.13-.21-.2-.2-.21s.31.25.92.68a11.86,11.86,0,0,0,8,2.23,12.42,12.42,0,0,0,3.14-.66,8.5,8.5,0,0,0,3.1-1.74,4.36,4.36,0,0,0,1.65-3.33,3.15,3.15,0,0,0-2.54-2.83,3.68,3.68,0,0,0-2.13.06,4.11,4.11,0,0,0-1.82,1.27,5.78,5.78,0,0,0-1.24,4.45,9.76,9.76,0,0,0,2,4.59,14,14,0,0,0,3.94,3.54,16.11,16.11,0,0,0,10.77,2.16,13.56,13.56,0,0,0,5.26-2,5.39,5.39,0,0,0,2.68-4.39,3.59,3.59,0,0,0-.82-2.36,3.11,3.11,0,0,0-2.19-1,4.37,4.37,0,0,0-2.38.59,5.24,5.24,0,0,0-1.73,1.71,10,10,0,0,0-1.32,4.59,15.25,15.25,0,0,0,.41,4.56,15.06,15.06,0,0,0,4.05,7.08,14.55,14.55,0,0,0,5.82,3.44,15.58,15.58,0,0,0,8.35.21C297,324.41,297.38,324.28,297.39,324.3Z" style="fill: rgb(255, 255, 255); transform-origin: 274.9px 310.419px;" id="elq71adsbibc" class="animable"></path><path d="M280.62,268.1a4.24,4.24,0,0,1,.27,1.07c.16.81.35,1.8.58,3,.51,2.62,1.17,6,1.89,9.75s1.35,7.28,1.75,9.79c.19,1.26.34,2.28.42,3a4.44,4.44,0,0,1,.06,1.11,4.8,4.8,0,0,1-.26-1.08c-.16-.81-.36-1.79-.59-2.95-.51-2.62-1.16-6-1.89-9.76s-1.35-7.27-1.74-9.79c-.2-1.26-.34-2.28-.42-3A4.16,4.16,0,0,1,280.62,268.1Z" style="fill: rgb(38, 50, 56); transform-origin: 283.105px 281.96px;" id="elmsq5alczg6h" class="animable"></path><path d="M302.13,286.14a77.18,77.18,0,0,1-9.15.29,82.37,82.37,0,0,1-9.15-.22,78.36,78.36,0,0,1,9.15-.3A83.7,83.7,0,0,1,302.13,286.14Z" style="fill: rgb(38, 50, 56); transform-origin: 292.98px 286.172px;" id="el8s4ix3zbjan" class="animable"></path><path d="M242.48,286.87a91,91,0,0,1-6.3-7.3,86.4,86.4,0,0,1-5.89-7.62,89.68,89.68,0,0,1,6.3,7.29A90.44,90.44,0,0,1,242.48,286.87Z" style="fill: rgb(38, 50, 56); transform-origin: 236.385px 279.41px;" id="elkn8nfdct0e" class="animable"></path><path d="M275.31,254.47a9.34,9.34,0,0,1-2.29.26c-1.42.08-3.38.13-5.55.1s-4.12-.14-5.54-.27a9.23,9.23,0,0,1-2.28-.33,11.27,11.27,0,0,1,2.3,0l5.53.12,5.53.05A11.85,11.85,0,0,1,275.31,254.47Z" style="fill: rgb(38, 50, 56); transform-origin: 267.48px 254.505px;" id="el8wdm0rmz367" class="animable"></path><path d="M247.86,286.25a8.9,8.9,0,0,1,.87-2l1.08-2.14a4.08,4.08,0,0,0,.75-2.61c-.37-2-.73-3.9-.94-5.24a9.72,9.72,0,0,1-.24-2.21,9.33,9.33,0,0,1,.6,2.14c.31,1.34.72,3.16,1.09,5.24a2.68,2.68,0,0,1-.18,1.61,12.84,12.84,0,0,1-.66,1.29q-.63,1.11-1.17,2.1A9.76,9.76,0,0,1,247.86,286.25Z" style="fill: rgb(38, 50, 56); transform-origin: 249.491px 279.15px;" id="el9iq2r7qy4ss" class="animable"></path><path d="M207.69,441.87V431.56l18.47-.12.16,15.42-1.15.08c-5.1.33-25.93,1-29.35-.09C192,445.67,207.69,441.87,207.69,441.87Z" style="fill: rgb(255, 193, 0); transform-origin: 210.77px 439.444px;" id="elyrxiw4sf8zf" class="animable"></path><path d="M195.38,445.91c0,.17,6.91.31,15.44.31s15.43-.14,15.43-.31-6.91-.32-15.43-.32S195.38,445.74,195.38,445.91Z" style="fill: rgb(38, 50, 56); transform-origin: 210.815px 445.905px;" id="elzsp7zl154vf" class="animable"></path><path d="M207.36,444c.15-.08,0-.63-.37-1.16s-.88-.83-1-.71.13.58.49,1.08S207.21,444.06,207.36,444Z" style="fill: rgb(38, 50, 56); transform-origin: 206.689px 443.055px;" id="elkosg79wa6cr" class="animable"></path><path d="M206.18,444.66c.16-.06.08-.67-.28-1.32s-.84-1-1-.92.1.63.43,1.23S206,444.72,206.18,444.66Z" style="fill: rgb(38, 50, 56); transform-origin: 205.555px 443.537px;" id="elzemthht4eg" class="animable"></path><path d="M220.69,445.84c.07.05.34-.22.74-.68a13,13,0,0,1,1.62-1.62,4.35,4.35,0,0,1,2-.87c.56-.08.93,0,1-.08s-.32-.33-1-.37a3.74,3.74,0,0,0-2.37.82,6.65,6.65,0,0,0-1.59,1.86C220.76,445.43,220.62,445.79,220.69,445.84Z" style="fill: rgb(38, 50, 56); transform-origin: 223.365px 444.033px;" id="eluvckfi58cn" class="animable"></path><path d="M207.31,442c-.09.14.22.5.75.7s1,.12,1-.05-.35-.37-.81-.54S207.4,441.89,207.31,442Z" style="fill: rgb(38, 50, 56); transform-origin: 208.177px 442.38px;" id="elbd7g1c6trd" class="animable"></path><path d="M207.6,441c0,.17.47.32,1.1.33s1.12-.12,1.1-.3-.5-.32-1.1-.33S207.61,440.87,207.6,441Z" style="fill: rgb(38, 50, 56); transform-origin: 208.7px 441.015px;" id="elmwkqje9c2k9" class="animable"></path><path d="M246.69,441.87V431.56l18.47-.12.16,15.42-1.15.08c-5.09.33-25.93,1-29.35-.09C231,445.67,246.69,441.87,246.69,441.87Z" style="fill: rgb(255, 193, 0); transform-origin: 249.77px 439.444px;" id="el4awutpef4wg" class="animable"></path><path d="M234.39,445.91c0,.17,6.91.31,15.43.31s15.43-.14,15.43-.31-6.9-.32-15.43-.32S234.39,445.74,234.39,445.91Z" style="fill: rgb(38, 50, 56); transform-origin: 249.82px 445.905px;" id="elzwm2wh56xk" class="animable"></path><path d="M246.36,444c.16-.08,0-.63-.37-1.16s-.88-.83-1-.71.13.58.49,1.08S246.21,444.06,246.36,444Z" style="fill: rgb(38, 50, 56); transform-origin: 245.691px 443.055px;" id="elp1jg9taupcc" class="animable"></path><path d="M245.19,444.66c.16-.06.07-.67-.29-1.32s-.84-1-1-.92.1.63.43,1.23S245,444.72,245.19,444.66Z" style="fill: rgb(38, 50, 56); transform-origin: 244.559px 443.537px;" id="elolqkhi9vln" class="animable"></path><path d="M259.69,445.84c.07.05.35-.22.75-.68a11.71,11.71,0,0,1,1.62-1.62,4.27,4.27,0,0,1,2-.87c.56-.08.93,0,1-.08s-.31-.33-1-.37a3.74,3.74,0,0,0-2.37.82,6.82,6.82,0,0,0-1.59,1.86C259.76,445.43,259.62,445.79,259.69,445.84Z" style="fill: rgb(38, 50, 56); transform-origin: 262.37px 444.033px;" id="elcp4ducocns" class="animable"></path><path d="M246.31,442c-.09.14.22.5.75.7s1,.12,1-.05-.35-.37-.81-.54S246.4,441.89,246.31,442Z" style="fill: rgb(38, 50, 56); transform-origin: 247.177px 442.38px;" id="ele3xnkqiw3iw" class="animable"></path><path d="M246.6,441c0,.17.47.32,1.1.33s1.12-.12,1.11-.3-.51-.32-1.1-.33S246.61,440.87,246.6,441Z" style="fill: rgb(38, 50, 56); transform-origin: 247.705px 441.015px;" id="elr05xft970hq" class="animable"></path><path d="M303.89,299.48c-1-8.09-2.07-13.31-2.07-13.31l-17.61.27s1.58,8.89,1.09,11.27c-.42,2.08-34.41,3.45-43.27,3.59-.52-.39-1.29.27-2-.32a7.13,7.13,0,0,1-1.51-1.86,10.91,10.91,0,0,1-1.21-2.75.9.9,0,0,0-1.68-.38c-.36.76,0,3.28,1.72,5.72s-2.72,1.17-4.34.74-6.67-1.53-7.2-1.12c-.76.59-.28,1.54,1.34,1.94s6.41,1.92,6.15,2.78-8.45-1.46-8.45-1.46-1.68-.79-2,.2c-.61,1.78,8.28,3.59,9.13,3.74.59.1.34,1.05-.29.91s-8.12-2.51-8.76-.7c-.48,1.39,7.3,1.55,8.59,2.93s-5.89-.75-6.3.6c-.15.5,2.83.73,7.12,1.33a109.47,109.47,0,0,0,13.27.48c10,.54,45.15,1.27,52.67.74C307.06,314.2,304.22,302.26,303.89,299.48Z" style="fill: rgb(255, 190, 157); transform-origin: 263.704px 300.587px;" id="el54mo6fkuzwr" class="animable"></path><path d="M222.77,328a263.38,263.38,0,0,1,45.62-.58l-19.28,27.69-17.4.07-3.64,85.07H205l2.2-94.89A17.93,17.93,0,0,1,222.77,328Z" style="fill: rgb(38, 50, 56); transform-origin: 236.695px 383.475px;" id="el3g0io7ayk9e" class="animable"></path><g id="elungzk0eet4"><path d="M222.77,328a263.38,263.38,0,0,1,45.62-.58l-19.28,27.69-17.4.07-3.64,85.07H205l2.2-94.89A17.93,17.93,0,0,1,222.77,328Z" style="opacity: 0.2; transform-origin: 236.695px 383.475px;" class="animable"></path></g><path d="M265.13,357.29s34.47,2.34,33.61-28.61c0,0-47.93-5.83-57.11,4.06-7.7,8.29-.66,107.51-.66,107.51L266.6,439" style="fill: rgb(38, 50, 56); transform-origin: 268.392px 383.612px;" id="elhfx8lnfqwtb" class="animable"></path><path d="M272.3,327a2.83,2.83,0,0,1-.68,0l-1.95.08c-1.69.07-4.13.21-7.15.43l-4.93.38c-1.77.17-3.67.32-5.61.67a36.66,36.66,0,0,0-6,1.64c-2,.77-4,1.92-5,4a21,21,0,0,0-1.71,6.4,62.36,62.36,0,0,0-.43,6.24c-.09,4-.28,7.6-.41,10.63s-.22,5.4-.29,7.15c0,.81-.05,1.45-.07,1.95a3.56,3.56,0,0,1-.05.68,2.74,2.74,0,0,1-.05-.68c0-.44,0-1.1,0-1.95,0-1.69,0-4.14.12-7.17s.23-6.63.3-10.62a57.83,57.83,0,0,1,.41-6.29,21.07,21.07,0,0,1,1.74-6.57,7.12,7.12,0,0,1,2.27-2.68,13.34,13.34,0,0,1,3-1.56,36.9,36.9,0,0,1,6.1-1.63c2-.34,3.9-.48,5.67-.63s3.44-.24,4.95-.32c3-.17,5.47-.25,7.17-.27.84,0,1.5,0,1.95,0A3.1,3.1,0,0,1,272.3,327Z" style="fill: rgb(69, 90, 100); transform-origin: 255.133px 347.065px;" id="el1wakk3qedp3" class="animable"></path><path d="M266.8,432.54a3.8,3.8,0,0,1-1,.16c-.65.06-1.61.14-2.79.22-2.35.17-5.61.36-9.21.54s-6.86.32-9.22.39c-1.18,0-2.14.06-2.8.06a3.82,3.82,0,0,1-1-.05,4.14,4.14,0,0,1,1-.15c.66-.07,1.61-.14,2.79-.22,2.35-.17,5.61-.36,9.21-.55s6.86-.31,9.22-.39c1.18,0,2.14-.05,2.8-.05A4.18,4.18,0,0,1,266.8,432.54Z" style="fill: rgb(69, 90, 100); transform-origin: 253.79px 433.205px;" id="ele1hp3tdqwjo" class="animable"></path><path d="M228.83,433.7c0,.14-5.35.26-12,.26s-12-.12-12-.26,5.36-.26,12-.26S228.83,433.55,228.83,433.7Z" style="fill: rgb(69, 90, 100); transform-origin: 216.83px 433.7px;" id="el2qi9otjzokm" class="animable"></path><path d="M239.42,338.19a.91.91,0,0,1-.29,0l-.85-.07c-.74-.07-1.84-.16-3.26-.22s-3.16-.12-5.17,0a27.17,27.17,0,0,0-3.2.33,9.9,9.9,0,0,0-3.37,1.08,2.88,2.88,0,0,0-1.26,1.3,14.6,14.6,0,0,0-.65,1.9,33,33,0,0,0-.83,4.21c-.29,3-.55,6.15-.79,9.5-.48,6.71-.83,14.09-1.11,21.84-.52,15.52-1.11,29.56-1.53,39.73-.22,5.05-.4,9.15-.53,12-.08,1.39-.13,2.49-.17,3.27,0,.35,0,.63-.06.85a1.22,1.22,0,0,1,0,.29,1.29,1.29,0,0,1,0-.29v-.85c0-.79,0-1.88.08-3.28.08-2.88.21-7,.36-12,.36-10.2.85-24.23,1.38-39.73.28-7.75.65-15.14,1.15-21.85q.38-5,.84-9.53a30.86,30.86,0,0,1,.88-4.26,12.47,12.47,0,0,1,.68-1.95,3.29,3.29,0,0,1,1.42-1.46,10.39,10.39,0,0,1,3.51-1.09,27.58,27.58,0,0,1,3.24-.29,51.59,51.59,0,0,1,5.19.11c1.42.1,2.52.23,3.26.32l.85.13A1,1,0,0,1,239.42,338.19Z" style="fill: rgb(69, 90, 100); transform-origin: 227.881px 385.899px;" id="elj8d2ua6li89" class="animable"></path><path d="M293,328.09a1.33,1.33,0,0,1,0,.35c0,.23-.05.58-.13,1a11.45,11.45,0,0,1-1.39,3.74,11.54,11.54,0,0,1-8.36,5.52,37.87,37.87,0,0,1-4.44.13H262.9c-1,0-2,0-2.94,0a7.44,7.44,0,0,0-2.84.68,7.68,7.68,0,0,0-4,4.35,8.42,8.42,0,0,0-.46,3.1v3.31c0,4.45,0,9.06,0,13.79,0,18.88-.06,36-.08,48.38,0,6.16-.06,11.17-.08,14.66,0,1.71,0,3,0,4,0,.43,0,.77,0,1s0,.35,0,.35a1.49,1.49,0,0,1,0-.35c0-.26,0-.6,0-1,0-1,0-2.28,0-4,0-3.49,0-8.5-.08-14.66,0-12.41-.05-29.5-.08-48.38,0-4.73,0-9.34,0-13.79V347a8.89,8.89,0,0,1,.51-3.27,8.14,8.14,0,0,1,4.29-4.62,8,8,0,0,1,3-.71c1,0,2,0,3,0l5.64,0,10.12.06a39.16,39.16,0,0,0,4.39-.09,11.37,11.37,0,0,0,8.23-5.31,11.77,11.77,0,0,0,1.47-3.66c.09-.44.13-.78.17-1S293,328.09,293,328.09Z" style="fill: rgb(69, 90, 100); transform-origin: 272.75px 380.27px;" id="elsrjccbs6zw" class="animable"></path><path d="M265.47,350.43a29.69,29.69,0,0,1-.45,7.91,15.31,15.31,0,0,1,0-4A15.51,15.51,0,0,1,265.47,350.43Z" style="fill: rgb(69, 90, 100); transform-origin: 265.223px 354.385px;" id="el2kuwefljukt" class="animable"></path><path d="M122.35,293.29s-1.11-8.83-.24-8.83,1.41,8.83,1.41,8.83h-1.46" style="fill: rgb(38, 50, 56); transform-origin: 122.649px 288.875px;" id="elpgy8tg6dnqj" class="animable"></path><path d="M125.23,293.29s-1.11-8.83-.23-8.83,1.4,8.83,1.4,8.83h-1.46" style="fill: rgb(255, 193, 0); transform-origin: 125.53px 288.875px;" id="el3vdsors9ofe" class="animable"></path><g id="elshhth1jbx4n"><path d="M125.23,293.29s-1.11-8.83-.23-8.83,1.4,8.83,1.4,8.83h-1.46" style="opacity: 0.3; transform-origin: 125.53px 288.875px;" class="animable"></path></g><path d="M129.64,293.29s-1.11-8.83-.23-8.83,1.4,8.83,1.4,8.83h-1.46" style="fill: rgb(38, 50, 56); transform-origin: 129.94px 288.875px;" id="elzuvs5o4y0o" class="animable"></path><path d="M127.06,293.75s0-8.89.88-8.78.28,8.93.28,8.93l-1.45-.18" style="fill: rgb(69, 90, 100); transform-origin: 127.595px 289.434px;" id="elspjuyrnnend" class="animable"></path><path d="M124.36,293.29s-1.11-8.83-.23-8.83,1.4,8.83,1.4,8.83h-1.46" style="fill: rgb(255, 193, 0); transform-origin: 124.66px 288.875px;" id="el3oybdfobd4u" class="animable"></path><g id="elincezldncb"><path d="M124.36,293.29s-1.11-8.83-.23-8.83,1.4,8.83,1.4,8.83h-1.46" style="fill: rgb(255, 255, 255); opacity: 0.5; transform-origin: 124.66px 288.875px;" class="animable"></path></g><polygon points="122.17 307.18 120.7 293.29 132.48 293.29 132.48 307.18 122.17 307.18" style="fill: rgb(255, 193, 0); transform-origin: 126.59px 300.235px;" id="el9f7isyvxqvm" class="animable"></polygon><polygon points="372.64 307.24 112.35 307.24 112.35 314.19 126.27 314.19 119.06 446.83 123.03 446.83 130.24 314.19 358.44 314.19 364.59 446.81 368.98 447.04 362.41 314.19 372.64 314.19 372.64 307.24" style="fill: rgb(38, 50, 56); transform-origin: 242.495px 377.14px;" id="elwy94te82osm" class="animable"></polygon><polygon points="197.56 266.19 212 308.37 277.36 308.37 276.87 306.19 250.44 305.38 238.27 266.17 197.56 266.19" style="fill: rgb(38, 50, 56); transform-origin: 237.46px 287.27px;" id="elzwfjngfi6qa" class="animable"></polygon><path d="M226.53,286c.43,1.73-.31,3.42-1.66,3.78s-2.78-.75-3.21-2.48.31-3.42,1.65-3.78S226.1,284.27,226.53,286Z" style="fill: rgb(255, 255, 255); transform-origin: 224.095px 286.65px;" id="el1paelvaoptu" class="animable"></path><path d="M353,294.34a6,6,0,0,0-4.05-1.16c0-.79,0-1.27,0-1.27H326.78s-.69,14.61,10.49,15.13c5,.23,7.88-2,9.52-4.84a10.83,10.83,0,0,0,2.5.31,5.83,5.83,0,0,0,3.49-1,4.38,4.38,0,0,0,1.66-3.74A4.3,4.3,0,0,0,353,294.34Zm-1.51,5.43c-1,.71-2.64.6-3.74.4a19.8,19.8,0,0,0,1.08-4.8,4.17,4.17,0,0,1,2.77.64,2.17,2.17,0,0,1,.67,1.77A2.3,2.3,0,0,1,351.48,299.77Z" style="fill: rgb(255, 193, 0); transform-origin: 340.611px 299.483px;" id="el75l8h768avu" class="animable"></path><path d="M347.08,290.37a2.94,2.94,0,0,1-.53-.62,5.93,5.93,0,0,1-.91-2.16,6.25,6.25,0,0,1,.33-3.69,12.2,12.2,0,0,1,3.1-3.79,9.12,9.12,0,0,0,2.8-5,8.59,8.59,0,0,0-1.19-6.34,9.07,9.07,0,0,0-2.46-2.56,13.11,13.11,0,0,0-3.42-1.53,10.34,10.34,0,0,1-3.61-1.82,5.11,5.11,0,0,1-1.28-1.69,3.3,3.3,0,0,1-.27-2.17l.09-.3.33.33a3.43,3.43,0,0,0-2,3,7,7,0,0,0,.82,3.66c.55,1.15,1.23,2.23,1.72,3.4a7.17,7.17,0,0,1,.7,3.66,5.17,5.17,0,0,1-1.64,3.15,10.29,10.29,0,0,1-2.78,1.85c-1.94.88-3.85,1.4-5.37,2.31a7.59,7.59,0,0,0-3.12,3.46,8.46,8.46,0,0,0-.75,3.49,9.57,9.57,0,0,0,.58,3s0-.06-.1-.18a3.48,3.48,0,0,1-.24-.55,7.24,7.24,0,0,1-.44-2.28,8.46,8.46,0,0,1,.69-3.62,7.76,7.76,0,0,1,3.19-3.65,53.41,53.41,0,0,1,5.38-2.39,9.77,9.77,0,0,0,2.63-1.78,4.72,4.72,0,0,0,1.49-2.88,6.69,6.69,0,0,0-.67-3.41c-.48-1.12-1.16-2.2-1.73-3.39a7.27,7.27,0,0,1-.87-3.93,4.76,4.76,0,0,1,.68-2,3.32,3.32,0,0,1,1.68-1.38l.47-.16-.14.49-.07.25a3.63,3.63,0,0,0,1.38,3.36,10,10,0,0,0,3.43,1.71,13.67,13.67,0,0,1,3.54,1.61,9.23,9.23,0,0,1,2.58,2.71,9,9,0,0,1,1.21,6.68,9.52,9.52,0,0,1-3,5.14,12,12,0,0,0-3.09,3.65,6.11,6.11,0,0,0-.4,3.53A6.71,6.71,0,0,0,347.08,290.37Z" style="fill: rgb(38, 50, 56); transform-origin: 339.969px 274.39px;" id="elbw5a481fep4" class="animable"></path><polygon points="142.8 270.88 142.67 261.32 176.18 264.16 177.13 272.69 142.8 270.88" style="fill: rgb(38, 50, 56); transform-origin: 159.9px 267.005px;" id="elsx161h0n91n" class="animable"></polygon><path d="M146.49,271.08a22.48,22.48,0,0,1-.45-4.71,22,22,0,0,1,.08-4.73,21.9,21.9,0,0,1,.44,4.71A21.51,21.51,0,0,1,146.49,271.08Z" style="fill: rgb(69, 90, 100); transform-origin: 146.304px 266.36px;" id="elnrtvtu7ngu" class="animable"></path><path d="M147.75,261.75a21.28,21.28,0,0,1,.36,4.69,20.69,20.69,0,0,1-.16,4.71,22.08,22.08,0,0,1-.36-4.7A21.33,21.33,0,0,1,147.75,261.75Z" style="fill: rgb(69, 90, 100); transform-origin: 147.852px 266.45px;" id="el6s65z7pi52" class="animable"></path><path d="M150.8,266c5.84.64,12.7,1,18.64,1.54" style="fill: rgb(255, 255, 255); transform-origin: 160.12px 266.77px;" id="eljvbo0x3iz7" class="animable"></path><path d="M169.44,267.5a15.29,15.29,0,0,1-2.74-.05c-1.7-.08-4-.23-6.6-.42s-4.91-.41-6.59-.61a13.54,13.54,0,0,1-2.71-.46,14.68,14.68,0,0,1,2.74.09l6.59.46c2.58.19,4.91.39,6.59.58A13.75,13.75,0,0,1,169.44,267.5Z" style="fill: rgb(69, 90, 100); transform-origin: 160.12px 266.736px;" id="elciple8iwnr" class="animable"></path><path d="M171.89,272.41a35.3,35.3,0,0,1-.42-8.55,35.3,35.3,0,0,1,.42,8.55Z" style="fill: rgb(69, 90, 100); transform-origin: 171.68px 268.135px;" id="eli82anjr2kec" class="animable"></path><path d="M174,272.52a18,18,0,0,1-.68-4.26,17.69,17.69,0,0,1-.16-4.31,18.72,18.72,0,0,1,.68,4.26A18.31,18.31,0,0,1,174,272.52Z" style="fill: rgb(69, 90, 100); transform-origin: 173.578px 268.235px;" id="elg6kexu20rh4" class="animable"></path><path d="M155.77,268.1c3.69.25,6.5.43,9.44.5" style="fill: rgb(255, 255, 255); transform-origin: 160.49px 268.35px;" id="ela1fu057039s" class="animable"></path><path d="M165.21,268.6a21,21,0,0,1-4.73,0,22.09,22.09,0,0,1-4.71-.51,21.06,21.06,0,0,1,4.73,0A22.09,22.09,0,0,1,165.21,268.6Z" style="fill: rgb(69, 90, 100); transform-origin: 160.49px 268.345px;" id="el7jqh7dluwbt" class="animable"></path><polygon points="149.28 307.36 148.37 297.84 181.99 297.9 183.82 307.24 149.28 307.36" style="fill: rgb(255, 193, 0); transform-origin: 166.095px 302.6px;" id="elbox4p45gh3d" class="animable"></polygon><g id="elfvvkcglswa"><polygon points="149.28 307.36 148.37 297.84 181.99 297.9 183.82 307.24 149.28 307.36" style="fill: rgb(255, 255, 255); opacity: 0.5; transform-origin: 166.095px 302.6px;" class="animable"></polygon></g><g id="el4f7pkpiwd05"><rect x="165.69" y="291.9" width="1.72" height="21.03" style="fill: rgb(38, 50, 56); transform-origin: 166.55px 302.415px; transform: rotate(-89.9deg);" class="animable"></rect></g><polygon points="144.54 298.64 143.73 289.12 177.35 289.53 178.92 297.98 144.54 298.64" style="fill: rgb(38, 50, 56); transform-origin: 161.325px 293.88px;" id="elusyeqea2p3s" class="animable"></polygon><polygon points="143.84 290.41 144.37 296.84 177.07 296.51 176.03 290.63 143.84 290.41" style="fill: rgb(255, 255, 255); transform-origin: 160.455px 293.625px;" id="elx93g25vhzhe" class="animable"></polygon><path d="M174.31,293.26a5.14,5.14,0,0,1-1.18.08l-3.22,0c-2.72,0-6.47,0-10.61-.1s-7.89-.17-10.61-.26l-3.21-.14a4.73,4.73,0,0,1-1.18-.12,5,5,0,0,1,1.18-.08l3.22,0c2.71,0,6.46,0,10.61.1s7.89.17,10.61.26l3.21.14A4.73,4.73,0,0,1,174.31,293.26Z" style="fill: rgb(38, 50, 56); transform-origin: 159.305px 292.99px;" id="elnjqoohbba7" class="animable"></path><path d="M174.31,294.07a4.87,4.87,0,0,1-1.19.12l-3.24.13c-2.73.09-6.51.17-10.68.23s-8,.08-10.69.07l-3.24,0a4.78,4.78,0,0,1-1.19-.09,6.57,6.57,0,0,1,1.19-.12l3.24-.13c2.73-.08,6.51-.16,10.68-.22s7.95-.09,10.69-.08l3.24,0A6,6,0,0,1,174.31,294.07Z" style="fill: rgb(38, 50, 56); transform-origin: 159.195px 294.302px;" id="elno0w7fmp7g" class="animable"></path><polygon points="145.04 289.55 144.41 280.01 178.02 281.07 179.42 289.54 145.04 289.55" style="fill: rgb(69, 90, 100); transform-origin: 161.915px 284.78px;" id="eldheqedytu1" class="animable"></polygon><polygon points="146.37 288.35 179.08 287.88 178.17 281.94 145.76 281.34 146.37 288.35" style="fill: rgb(255, 255, 255); transform-origin: 162.42px 284.845px;" id="el7v4sewa7zio" class="animable"></polygon><polygon points="145.96 280.19 145.65 270.64 179.2 272.83 180.32 281.34 145.96 280.19" style="fill: rgb(255, 193, 0); transform-origin: 162.985px 275.99px;" id="elvrsptury91j" class="animable"></polygon><g id="elzkkww80yi8"><rect x="162.64" y="265.85" width="1.72" height="21.03" style="fill: rgb(38, 50, 56); transform-origin: 163.5px 276.365px; transform: rotate(-86.5664deg);" class="animable"></rect></g><path d="M178.5,284.39a6.66,6.66,0,0,1-1.28.1l-3.5.1c-3,.06-7,.1-11.54.12s-8.59,0-11.55,0l-3.49-.07a5.82,5.82,0,0,1-1.29-.1,6.66,6.66,0,0,1,1.28-.1l3.5-.1c3-.06,7-.1,11.55-.12s8.59,0,11.54,0l3.5.07A5.67,5.67,0,0,1,178.5,284.39Z" style="fill: rgb(38, 50, 56); transform-origin: 162.175px 284.465px;" id="el6w1ielzx5ax" class="animable"></path><path d="M178.89,286.24a6.28,6.28,0,0,1-1.3.08l-3.52,0c-3,0-7.09,0-11.63-.09s-8.64-.14-11.62-.23l-3.52-.13a7.58,7.58,0,0,1-1.29-.12,5.55,5.55,0,0,1,1.29-.09l3.52,0c3,0,7.09,0,11.63.08s8.65.15,11.63.24l3.52.13A5.63,5.63,0,0,1,178.89,286.24Z" style="fill: rgb(38, 50, 56); transform-origin: 162.45px 285.99px;" id="elfbibok2em9w" class="animable"></path></g><defs>     <filter id="active" height="200%">         <feMorphology in="SourceAlpha" result="DILATED" operator="dilate" radius="2"></feMorphology>                <feFlood flood-color="#32DFEC" flood-opacity="1" result="PINK"></feFlood>        <feComposite in="PINK" in2="DILATED" operator="in" result="OUTLINE"></feComposite>        <feMerge>            <feMergeNode in="OUTLINE"></feMergeNode>            <feMergeNode in="SourceGraphic"></feMergeNode>        </feMerge>    </filter>    <filter id="hover" height="200%">        <feMorphology in="SourceAlpha" result="DILATED" operator="dilate" radius="2"></feMorphology>                <feFlood flood-color="#ff0000" flood-opacity="0.5" result="PINK"></feFlood>        <feComposite in="PINK" in2="DILATED" operator="in" result="OUTLINE"></feComposite>        <feMerge>            <feMergeNode in="OUTLINE"></feMergeNode>            <feMergeNode in="SourceGraphic"></feMergeNode>        </feMerge>            <feColorMatrix type="matrix" values="0   0   0   0   0                0   1   0   0   0                0   0   0   0   0                0   0   0   1   0 "></feColorMatrix>    </filter></defs></svg>
							</div>
						</div>

						<div class="col-lg-6 order-first order-lg-2">
							<div class="hero-8-txt">
								
								<h2 class="h2-md">The platform to <span class="orange-red-color">supercharge</span> your business</h2>

								<p class="p-lg">Unique and powerful suite of cloud software to run your entire business digitally. Our full-stack cloud platform helps your business brands make personal connections with your customers.
								</p> 
								<div class="btns-group mb-30 wow fadeInUp">
									<a href="https://app.golocall.com/sign-up/" class="btn btn-orange-red black-hover mr-15">Get Started</a>
																	</div>
								<ul class="advantages clearfix wow fadeInUp">
									<li class="first-li"><p>Free 30 days trial</p></li>
									<li class="last-li"><p>No credit card</p></li>
								</ul>		

							</div>
						</div>	


					</div>   
				</div>	   

				<div class="wave-shape-bottom">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1440 140"><path fill="#ffffff" fill-opacity="1" d="M0,64L120,74.7C240,85,480,107,720,117.3C960,128,1200,128,1320,128L1440,128L1440,320L1320,320C1200,320,960,320,720,320C480,320,240,320,120,320L0,320Z"></path></svg>
				</div>

			</section>

			<section id="cta-8" class="bg-white wide-80 division">
				<div class="container">
					<div class="row justify-content-center">	
						<div class="col-lg-10 col-xl-8">
							<div class="section-title title-01 mb-70">		

								<h2 class="h3-md">Achieve the goals that matter to you</h2>	

								<p class="p-xl">Whether it’s showing up when people search, growing your customer base, or streamlining how you run business, we can show you how to reach your next goal.</p>
									
							</div>	
						</div>
					</div>
					<div class="cta-8-wrapper pc-25">
						<div class="row row-cols-1 wide-20x row-cols-md-2">
		 					<div class="col">
		 						<a href="https://golocall.com/gostag/">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/gostag.png" alt="gostag">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">GoStag</h5>
											<p class="p-sm">
												Websites are the new storefronts. How are your customers finding you? Try the most powerful platform to help you run your services business online.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>

		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/zero-icon.png" alt="Zero">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Zero</h5>
											<p class="p-sm">Zero is the modern scheduling platform that makes “finding time” a breeze which simplifies appointment booking, helping you to manage the business in a smart way.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>	

		 				</div> 
		 				<div class="row row-cols-1 wide-20x row-cols-md-2">
		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/pibot-icon.png" alt="Pibot">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Pibot</h5>
											<p class="p-sm">The easiest way to build a no-code chatbot for your business. Automate marketing, lead gen, support, and more with a bot.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>

		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/piflow-icon.png" alt="Piflow">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Piflow</h5>
											<p class="p-sm">Piflow is a simple, fully loaded toolkit with marketing automated pop-up notification solution for businesses to Engage and keep your website visitors.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>	
		 					
		 				</div>
		 				<div class="row row-cols-1 wide-20x row-cols-md-2">
		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/u2s-icon.png" alt="u2s">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">u2s</h5>
											<p class="p-sm">Short links, big results. A URL shortener built with powerful tools to help you grow and protect your brand.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>

		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/social-icon.png" alt="Social">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Social</h5>
											<p class="p-sm">The easiest way to manage your brands on social media. Schedule unlimited posts, monitor what matters, and create custom-reports.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>	
		 					
		 				</div>
		 				<div class="row row-cols-1 wide-20x row-cols-md-2">
		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/bottly-icon.png" alt="Bottly">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Bottly</h5>
											<p class="p-sm">Provide customer care and deliver notifications on the world’s most popular messaging app with Bottly APIs and software.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>
		 					
		 					<div class="col">
		 						<a href="">
			 						<div class="cta-box cta-top-box bg-white wow fadeInUp">
			 							
			 							<div class="fbox-ico">
			 								<div class="ico-60 shape-ico violet-red-color">
			 									<img src="/assets/images/png-icons/surprise.png" alt="Bottly">
											</div>
										</div>
										<div class="cta-txt">
											<h5 class="h5-md">Something Exciting</h5>
											<p class="p-sm">Let’s find the products, tools and tips to help your business move forward and reach your goals.
												<br>
																							</p>

										</div>

			 						</div>
			 					</a>
		 					</div>
		 					
		 				</div> 

		 			</div>   
				</div>	   
			</section>
	
			<section id="content-6" class="content-6 bg-03 wide-60 content-section division">
			 	<div class="container">
			 		<div class="row d-flex align-items-center">

			 			<div class="col-md-6 col-lg-5">
			 				<div class="txt-block left-column white-color wow fadeInRight">

								<h3 class="h3-xl">Make it all about your customers</h3>

								<p class="p-lg">Supercharge your business. Make it easy for customers to find you, text you for a quote, schedule, and pay for your services online.
								</p>

								<a href="https://app.golocall.com/sign-up/" class="btn btn-orange-red tra-white-hover">Let's Get Started</a>	

					 		</div>
					 	</div>	

						<div class="col-md-6 col-lg-7">
							<div class="img-block right-column wow fadeInLeft">
								<img class="img-fluid" src="/assets/images/customers-hero-2.png" alt="content-image">
							</div>
						</div>


					</div>   
			 	</div>     
			</section>	 
			<section id="reviews-1" class="bg-whitesmoke-gradient wide-100 reviews-section division">
				<div class="container">

					<div class="row justify-content-center">	
						<div class="col-lg-10 col-xl-8">
							<div class="section-title title-01 mb-70">		

								<h2 class="h2-md">Meet our happy customers</h2>	

								<p class="p-xl"> Here's why small businesses across the India are choosing GoLocall.</p>
									
							</div>	
						</div>
					</div>

					<div class="row">
						<div class="col">					
							<div class="owl-carousel owl-theme reviews-1-wrapper">

					
								<div class="review-1">

		 							<div class="review-1-ico ico-25">
										<span class="flaticon-left-quote"></span>
									</div>

									<div class="review-1-txt">

										<p class="p-lg">I want to say it's a one stop solution. I won't have any type of technical knowledge but GoLocall helps me a lot and for them only now I'm able to establish my business. After using this service now I can say my business grown by 60-65% within short span of time. Thanks Team GoLocall</p>
										<div class="author-data clearfix">
											<div class="review-avatar">
												<img src="/assets/images/review/author-1.jpeg" alt="review-avatar">
											</div>
														
											<div class="review-author">

												<h6 class="h6-xl">Shubhodeep</h6>

												<!-- Rating -->
												<div class="review-rating ico-15 yellow-color">
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>	
												</div>

											</div>	

										</div>

									</div>

								</div>	
					
								<div class="review-1">

		 							<div class="review-1-ico ico-25">
										<span class="flaticon-left-quote"></span>
									</div>

									<div class="review-1-txt">

										<p class="p-lg">I am very satisfied and happy with your golocall team. They are doing wonderful job. Moreover the team of munish dhawan is doing extraordinary work. I am very happy to be your customer.  Keep it up .😊😊</p>

										<div class="author-data clearfix">

											<div class="review-avatar">
												<img src="/assets/images/review/author-3.png" alt="review-avatar">
											</div>
														
											<div class="review-author">

												<h6 class="h6-xl">Nitika Walia</h6>
												<div class="review-rating ico-15 yellow-color">
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>	
												</div>

											</div>	

										</div>	

									</div>	

								</div>	
								<div class="review-1">

		 							<div class="review-1-ico ico-25">
										<span class="flaticon-left-quote"></span>
									</div>

									<div class="review-1-txt">

										<p class="p-lg">I am using GoLocall service since 1 Year.The Employees of this company are really awesome.They Help me to generate Business through google Promotion.I am Happy and will be always associate with GoLocall.Thanks Mr Satish.</p>

										<div class="author-data clearfix">

											<div class="review-avatar">
												<img src="/assets/images/review/author-4.png" alt="review-avatar">
											</div>
														
											<div class="review-author">

												<h6 class="h6-xl">Anand Bolishetti</h6>
												<div class="review-rating ico-15 yellow-color">
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>	
												</div>

											</div>	

										</div>	

									</div>	

								</div>	
								<div class="review-1">

		 							<div class="review-1-ico ico-25">
										<span class="flaticon-left-quote"></span>
									</div>

									<div class="review-1-txt">
										<p class="p-lg">Nice & very very Good App I can update my business website related content in one click its very useful to grow business in smooth way.. i will highly recommend this App... thank you team for support.</p>

										<div class="author-data clearfix">

											<div class="review-avatar">
												<img src="/assets/images/review/author-5.jpeg" alt="review-avatar">
											</div>
														
											<div class="review-author">

												<h6 class="h6-xl">A Google user</h6>
												<div class="review-rating ico-15 yellow-color">
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>	
												</div>

											</div>	

										</div>	

									</div>	

								</div>	
								<div class="review-1">

		 							<div class="review-1-ico ico-25">
										<span class="flaticon-left-quote"></span>
									</div>

									<div class="review-1-txt">

										<p class="p-lg">I wanted to take my business online. After going through many other services i chose golocall due to its reasonable pricing. I didn't regret my decision as i got more then my expectations. Even a novice like me can manage it from my smartphone without any hassle.</p>

										<div class="author-data clearfix">

											<div class="review-avatar">
												<img src="/assets/images/review/author-2.jpeg" alt="review-avatar">
											</div>
														
											<div class="review-author">

												<h6 class="h6-xl">Rashmi Kala</h6>
												<div class="review-rating ico-15 yellow-color">
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>
													<span class="flaticon-star-1"></span>	
												</div>

											</div>	

										</div>	

									</div>	

								</div>	

							</div>
						</div>									
					</div>	
				</div>     
			</section>	
			<section id="statistic-2" class="wide-100 statistic-section division">
				<div class="container">
					<div class="row d-flex align-items-center">

						<div class="col-lg-6">
							<div class="txt-block right-column wow fadeInLeft">
								<h3 class="h3-xs">More than 1,700+ users around the world are already using GoLocall actively</h3>
							</div>
						</div>

						<div class="col-sm-5 col-md-4 col-lg-3 offset-sm-1 offset-md-2 offset-lg-1">						
							<div class="statistic-block wow fadeInUp">	

								<h2 class="h2-title-xs statistic-number"><span class="count-element">1.7</span>K</h2>
								<p class="p-lg mt-20">Active downloads <br /> from the community</p>		

							</div>						
						</div>

						<div class="col-sm-5 col-md-4 col-lg-2">						
							<div class="statistic-block wow fadeInUp">	

								<h2 class="h2-title-xs statistic-number">
									<span class="count-element">4</span>.<span class="count-element">96</span>
								</h2>

								<div class="txt-block-rating ico-15 yellow-color">
									<span class="flaticon-star-1"></span>
									<span class="flaticon-star-1"></span>
									<span class="flaticon-star-1"></span>
									<span class="flaticon-star-1"></span>
									<span class="flaticon-star-half-empty"></span>	
								</div>

								<p class="p-lg txt-400">129 Rating</p>																									
							</div>								
						</div>


					</div>   
				</div>	  	
			</section>	
			<section id="cta-11" class="bg-white cta-section division">
				<div class="container">
					<div class="bg-tra-purple cta-11-wrapper">
						<div class="row d-flex align-items-center">

							<div class="col-lg-7 col-lg-7">
								<div class="cta-11-txt">

									<h2 class="h2-xs">GoLocall is rock solid and built for scale</h2>

									<p class="p-lg">Join 1,700+ small businesses and counting, Try the #1 app for small businesses</p>

									<a href="https://app.golocall.com/sign-up/" class="btn btn-orange-red tra-violet-red-hover">Start your free trial</a>

								</div>
							</div>
							
							<div class="col-lg-5">
								<div class="text-end">
									<div class="cta-11-img text-center">
										<img class="img-fluid" src="/assets/images/startup-life-pana.png" alt="cta-image">
									</div>	
								</div>
							</div>


						</div>
					</div>    
				</div>	  	
		</section>	


			<footer id="footer-1" class="bg-white footer division">
				<div class="container">


					<div class="row">	


						<div class="col-lg-4">
							<div class="footer-info mb-40">
	
								<img class="footer-logo mb-25" src="/assets/images/golocall-logo.png" width="16%" alt="footer-logo">

								<p class="p-md">GoLocall creates simplified technology for the small businesses. Our software empowers them to have everything they need in one place to connect with their customers in the digital era.
								</p>

							</div>	
						</div>	


						<div class="col-sm-6 col-md-3 col-lg-2">
							<div class="footer-links mb-40">
							
								<h6 class="h6-xl">Company</h6>

								<ul class="foo-links text-secondary clearfix">
									<li><p class="p-md"><a href="https://golocall.com/about.html">About Us</a></p></li>
									<!-- <li><p class="p-md"><a href="#">Careers</a></p></li> -->
									<li><p class="p-md"><a href="https://golocall.com/contact-us.html">Contact Sales</a></p></li>							
								</ul>

							</div>
						</div>


						<div class="col-sm-6 col-md-3 col-lg-2">
							<div class="footer-links mb-40">
												
								<h6 class="h6-xl">Discover</h6>

								<ul class="foo-links text-secondary clearfix">
									<li><p class="p-md"><a href="https://golocall.com/blog.html">Our Blog</a></p></li>
									<li><p class="p-md"><a href="https://support.golocall.com/knowledge-base" target="_blank">Knowledge Base</a></p></li>				
									<!-- <li><p class="p-md"><a href="#">Testimonials</a></p></li>	-->						
								</ul>

							</div>	
						</div>

						<div class="col-sm-6 col-md-3 col-lg-2">
							<div class="footer-links mb-40">
							
								<h6 class="h6-xl">Legal</h6>

								<ul class="foo-links text-secondary clearfix">							
									<li><p class="p-md"><a href="https://golocall.com/terms.html">Terms of Use</a></p></li>										
									<li><p class="p-md"><a href="https://golocall.com/privacy.html">Privacy Policy</a></p></li>
								<!--	<li><p class="p-md"><a href="https://golocall.com/cookie-policy.html">Cookie Policy</a></p></li> -->
									<li><p class="p-md"><a href="https://golocall.com/sitemap.xml" target='_blank'>Site Map</a></p></li>					
								</ul>

							</div>
						</div>

						<div class="col-sm-6 col-md-3 col-lg-3 col-xl-2">
							<div class="footer-links mb-40">
												
								<h6 class="h6-xl">Connect With Us</h6>

								<ul class="footer-socials text-secondary ico-25 text-center clearfix">		
									<li><a href="https://www.facebook.com/GoLocall" target='_blank'><span class="flaticon-facebook"></span></a></li>
									<li><a href="https://www.twitter.com/golocall_in" target='_blank'><span class="flaticon-twitter"></span></a></li>
									<li><a href="https://www.instagram.com/golocall_in" target='_blank'><span class="flaticon-instagram"></span></a></li>
									<li><a href="https://www.youtube.com/c/GoLocall" target='_blank'><span class="flaticon-youtube"></span></a></li>
								</ul>

							</div>	
						</div>	


					</div>	


					<hr>


					<div class="bottom-footer">
						<div class="row row-cols-1 row-cols-md-2 d-flex align-items-center">


							<div class="col">
								<div class="footer-copyright">
									<p>&copy; 2016 - 2022 GoLocall. All Rights Reserved</p>
								</div>
							</div>


							<div class="col">
								<ul class="bottom-footer-list text-secondary text-end">
									<li class="first-li"><p><a href="https://www.linkedin.com/company/golocall-in" target='_blank'>Linkedin</a></p></li>
									<li class="last-li"><p><a href="https://in.pinterest.com/golocall/" target='_blank'>Pinterest</a></p></li>
								</ul>
							</div>


						</div>  
					</div>	


				</div>
			</footer>			</div>	
					<script src="/assets/js/jquery-3.6.0.min.js"></script>
		<script src="/assets/js/bootstrap.min.js"></script>	
		<script src="/assets/js/modernizr.custom.js"></script>
		<script src="/assets/js/jquery.easing.js"></script>
		<script src="/assets/js/jquery.appear.js"></script>
		<script src="/assets/js/jquery.scrollto.js"></script>	
		<script src="/assets/js/menu.js"></script>
		<script src="/assets/js/imagesloaded.pkgd.min.js"></script>
		<script src="/assets/js/isotope.pkgd.min.js"></script>
		<script src="/assets/js/owl.carousel.min.js"></script>
		<script src="/assets/js/jquery.magnific-popup.min.js"></script>
		<script src="/assets/js/quick-form.js"></script>	
		<script src="/assets/js/request-form.js"></script>	
		<script src="/assets/js/jquery.validate.min.js"></script>
		<script src="/assets/js/jquery.ajaxchimp.min.js"></script>	
		<script src="/assets/js/wow.js"></script>

		<script src="/assets/js/custom.js"></script>

		<script type="text/javascript" src="https://my.pibot.in/js/2waychat/plugin-116409845412.js"></script><div style="z-index:9999999"><div class="fb-customerchat" page_id="1080423065368057" ref="GOLOCALL.COM" greeting_dialog_display="show" theme_color="#ff523d" greeting_dialog_delay="2"></div></div>
		
		<!-- Google Analytics: Change UA-147163081-X to be your site's ID. Go to http://www.google.com/analytics/ for more information. -->
		<script>
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-84224024-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>			<script type='text/javascript'>document.addEventListener('DOMContentLoaded', function () {window.setTimeout(document.querySelector('svg').classList.add('animated'),1000);})</script>
	</body>
</html>